• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Gaufrette_Soft

scooter peugeot
problème pot doppler S3R sur ludix blaster

Question

bonjour à tous voilà je sais que c'est un problème qui reviens tres souvent et qui est enervent mais depuis que j'ai installé mon pot (doppler S3R (avec les brides d'origine)) j'ai plus de puissance et je ne depasse pas les 20 km/h j'ai installé plusieurs grammages de galets (ceux d'origines puis des 8g puis des 7g et pour finir des 6.5g) mais rien à y faire ça ne change pas.

Je n'ai pas encore eu le temps de changer mes ressorts je compte mettre les blanc de chez Stage6 mais je crains que le problème est causer par un mauvais réglage du carburateur (gicleur d'origine pour l'instant car mon pot est encore brider).

Voilà la question que je me pose est ce mon problème et du reelment au bride (affreuse) du pot ou du a un mauvais réglage ?

merci de vos réponses

(ps: mon scooter est un ludix blaster ice blade de 2010 tout d'origine (débrider au variateur))

Modifié par Gaufrette_Soft

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

bonjour à tous voilà je sais que c'est un problème qui reviens tres souvent et qui est enervent mais depuis que j'ai installé mon pot (doppler S3R (avec les brides d'origine)) j'ai plus de puissance et je ne depasse pas les 20 km/h j'ai installé plusieurs grammages de galets (ceux d'origines puis des 8g puis des 7g et pour finir des 6.5g) mais rien à y faire ça ne change pas.

Je n'ai pas encore eu le temps de changer mes ressorts je compte mettre les blanc de chez Stage6 mais je crains que le problème est causer par un mauvais réglage du carburateur (gicleur d'origine pour l'instant car mon pot est encore brider).

Voilà la question que je me pose est ce mon problème et du reelment au bride (affreuse) du pot ou du a un mauvais réglage ?

merci de vos réponses

(ps: mon scooter est un ludix blaster ice blade de 2010 tout d'origine (débrider au variateur))

déjà débride ton pot doppler t auras plus de puissan ta na une a la cartouche et une coter cylindre après fait des réglages

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je sais mais je prefere le laisser brider pour l'instent car si mon père veux l'essayer avec mon pot je prefere qui le voie brider comme origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

débride le et change le gicleur augment le gicleur de 5-10points et allége un petit peut tes galets

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Deux choix ;)

1) remet le pot origine

2) débride le pot

Augmente le gicleur carburateur de 5 ou 10 points (regarde ta bougie, si elle est marrons ton gicleur est bon, blanc ou noir, ton gicleur est trop riche ou pauvre)

Ensuite si ton scoot mouline (gueule) et n'avance pas allège tes galet (certain dise 4,5gr ou 5gr)

Normalement avec ca c'est bon.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci j'ai finalement débrider mon pot mais une vis a casser dans le cylindre j'ai reussi a l'enlever (après une journee ...) faut que je me rachete une vis et voir ce que sa donne débrider et je l'emenerai le faire régler chez mon pro (je ne m'aventure pas sur le carburateur trop de risque et beaucoup trop long) et je sais pas si les ressort d'embrayage d'origine feron l'affaire enfin bref pour l'instent faut que mon lulu roule car c'est la merde sans :/ merci de votre aide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci j'ai finalement débrider mon pot mais une vis a casser dans le cylindre j'ai reussi a l'enlever (après une journee ...) faut que je me rachete une vis et voir ce que sa donne débrider et je l'emenerai le faire régler chez mon pro (je ne m'aventure pas sur le carburateur trop de risque et beaucoup trop long) et je sais pas si les ressort d'embrayage d'origine feron l'affaire enfin bref pour l'instent faut que mon lulu roule car c'est la merde sans :/ merci de votre aide

tu enlever les deux brides

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est déjà fait mais je trouve quil fait pas mal de bruit enfin la seconde bride c'est bien au niveau de la cartouche un tube qui retreci la sorti ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est déjà fait mais je trouve quil fait pas mal de bruit enfin la seconde bride c'est bien au niveau de la cartouche un tube qui retreci la sorti ?

oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord merci :) me manque plus que un réglage carburateur qui sera fait vendredi normalement et il marche du tonnere :P

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0