Question

Bonjour a tous alors voilà je vousexplique

j'ai un spirit de 2003 avec kit 50 alu athena racing variateur Stage6 r/t , embrayage Stage6 torque control , cloche origine , vilebrequin origine pot polini team 3 ,allumage origine, boîte à air origine et bougie origine

Donc voilà mon problème il y a 1 semaine le scooter marcher super bien je burner en partan et tou nikel rien a dire quoi et la depui deux ou 3 jour je suis tomber en pane desence et bon jen et remi normal et mon scooter avance moins vite et broute quelquefoi . Pourrai vous me dire pourquoi ? Cest asser urgent merci :P

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

tu dois avoir quelque chose au fond de ton réservoir ou dans ton carburateur nettoie tout sa et je pense que sa devrait être bon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

T'as raclé toute les merdes qui étais au fond de ton réservoir donc ça a "enrhumé" le carburateur ton moteur et moins bien alimenté fait un grand nettoyage Gicleur , Cuve ect.. et réservoir :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça peut te faire perdre un peu de vitesse étant donné que l'essence ne doit pas arriver comme il faut

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok merci les gars j'ai tou bien netoiyer et enfet ma boîte à air etai un peu deboîterndonc javai un trou dair en même temps et j'ai tou bien remi c bon sa remarche niquel

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant