Question

Salut a tous et toute voilà sur mon nitro ma configuration est affiché dans ma signature , certaines pieces viennnent d'être montées , donc mon scoot a perdu de la vitesse je bloque a 75km/H j'ai tous remit comme avant carburateur 17 ,5 dell'orto , boîte à air d'origine , cdi d'origine , sauf le variateur Stage6 R/T que j'ai laisse , sauf que cela est toujours pareil je bloque a 75 Km/H je pennse a mes segments car je n'ai plus beaucoup de compression ? Vos idéees , Pensé vous aussi a la segmentation ?

Partager ce message


Lien à poster
Partager sur d’autres sites

19 réponses à cette question

Messages recommandés

  • 0

environ 1200 le kit je pense cette perte de puissance est venu au moment ou je l'ai repris du garage j'ai changer le cdi et tout donc réglages carburateur et tout refait donc je me suis apercu qu'il poussé a 75 km/H à fond j'ai tout remit comme avant cela ne change rien

donc je pense au segments

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

attends si j'ai bien compris avant de l’amener chez un pro il montai a 90 km/h ou plus, et sorti de chez le pro il ne montai plus qu'à 75 ?

et le pro a installé un CDI top perf, un carburateur 19 et fait les réglages?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

donc en gros je l'ai mit au mecano je l'ai repris il marché comme avant juste changer le vilebrequin quoi donc niquel et moi j'ai mis le cdi top perf et carburateur de 19 donc j'ai refait les réglages carburateur il bloqué a 75 km/h à partir de ce moment la Donc j'ai remit tout comme avant carburateur 17 ,5 cdi d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui bizarre cette histoire lol, il devrai re-fonctionner comme avant,

a moins que tu ai changé un réglage (gicleur du carburateur 17.5) ou même galets ou ressort de poussé peuvent baisser les perfs...

Sinon tu verra bien avec les segments...

bon courage !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essaie de remttre ton variateur d'origine (celui que tu avait avant), vérifie ta couleur de bougie. après ca peut aussi venir de tes réglages de transmission (galets, ressorts); Regarde sur ton variateur si la courroie monte bien jusqu'en haut.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

nan la c'est de pire en pire je roulait pour testé et le scoot a fait beeeeeuuuuh et un gros bruit sourd j'ai démonté le haut moteur malossi , le piston sur le dessus est noir je vais changer les segments on verra bien , mettre le carburateur de 19 , le correcteur de couple gp malossi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Règle ton carburateur et ta variation et change tes segemnts , sa devrait allez mieux ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant