• 0
booster-721

scooter mbk - yamaha
Problème pour démarrer

Question

Bonjour tout le monde , je vous présente mon problème sur mon booster spirit 2004 !

il y a une semaine je monte mon carburateur 17.5 a la place du 12 ( gicleur 80 ) je met alors un gicleur de 90 sur le 17.5 je le démarre nikel , bref c'été pas le bon gicleur et j'avais que celui la donc je décide de remettre le carburateur de 12 , je démarre le scooter , je roule , 1 semaine après je démonte mes clapet pour vérifié l'état , ils étaient propre ! Je remonte tout je roule et un matin je démarre le scooter , après 20 km/h il se met à avoir beaucoup d'a coup des ratés et j'avancé pas a plus de 30 km/h le scooter fesait beaucoup d'a coup ! Le lendemain je vais pour le démarre impossible je démonte ma boîte à air je bouche le carburateur il démarre tien le ralentit je remet la boîte à aire je roule je l'eteint , je remet un coup de kick il redémarre ! et la depuis 2-3 jour il veut rien savoir j'ai changer la bougie rien du tout , il démarre 2 - 3 sec juste le temps de mettre les gaz , il s'éteint ! (Je n'ai plus de visse de richesse j'ai roulé 3 4 jour sans en attendant d'allé en chercher une ) j'ai pencé a l'admission prise d'air peut être si vous avez des idée pour m'éclairer faite moi signe :)

Ps : j'ai un pot yasuni z / carburateur origine 12 gurtner / kit origine / allumage origine .

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

salut,

déjà remet une vis de richesse, tu la visse à fond et devisse de 2,5 tours ( réglage origine carburateur 12)

ensuite il arrive souvent sur booster, qu'il y a une prise d'air entre la pipe et les clapets, et vue que tu as démonté le joint n'est peut être plus etanche.

ensuite sur ton booster origine avec le yasuni z, en général sur le 17.5 un gicleur de 83.( avec baa bien sur)

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors j'ai fait une commande sur maxiscoot j'ai commandé les joint moteur , mais jaurai peu être du prendre un kit cylindre avec , alors après plusieur coup de kick , le scoot se met à faire comme une rupture , et ça me le fait a chaque serie de coup de kick ,juste en kickan , sa devient inquietant non ? Segment s'en doute a refaire voir changer de cylindre/piston :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème resolu , effictivement il me manquer un segment ! Aucune trace sur le cylindre ni a la culasse ni au piston :o j'ai changer de moteur ,c'est tout de suite mieux !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème resolu , effictivement il me manquer un segment ! Aucune trace sur le cylindre ni a la culasse ni au piston :o j'ai changer de moteur ,c'est tout de suite mieux !

qu'un seul segment ??? lool, qui a monté ton cylindre?? :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai fait plus de 10 000 kilometre avec se cylindre , le problème n'est pas due au montage , mais quand j'ai démonter le cylindre il y avais quelque bout de segment sur la tete du piston .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai fait plus de 10 000 kilometre avec se cylindre , le problème n'est pas due au montage , mais quand j'ai démonter le cylindre il y avais quelque bout de segment sur la tete du piston .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter