• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
TyphoonX2010

scooter piaggio - gilera
Scooter s'est éteint en roulant impossible de redémarrer

Question

Bonjour à tous !

J'ai un soucis que je comprends pas sur mon typhoon de 2010 qui est tout d'origine ..

Je rentrais du taf normalement, et j'ai eu un trou dans l’accélération en roulant et ensuite le scooter s'est éteint .. il faisait "bouuuh bouuuuuuh" quand j'accélérais jusqu'à caler ..

depuis j'ai nettoyer le carburateur, le filtre à air

j'ai changé la bougie, le filtre à essence, le robinet de dépression ..

Il démarre pendant 5 secondes, quand j’accélère il cale directement, il ne monte pas au dessus de 2000tr/min

Aidez moi siouplééééé !

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

ça peut être tellement de chose....

Déjà tas de l'allumage mais regarde si l'étincelle est bien régulière et essai avec une autre bougie.

L'essence arrive bien?regarde si ton carburateur est plein.

Regarde tes clapets si ils font pas la gueule.

Et enfin si c'est pas sa regarde ta segmentation.

il y a pas de miracle va falloir mettre les mains dedans :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0