• 0
grido59

scooter mbk - yamaha
problème accélération pot tecnigas rs II

Question

Salut tout le monde, alors voilà j'ai un problème, j'ai reçu mon pot aujourd'hui (tecnigas rs II) j'ai enlever la bride a la sortie du cylindre mais pas celle près de la cartouche. Je suis encore bridé au variateur. Je démarre nikel le scoot est froid, je pars nikel bonne accélération mais une fois le scoot chaud, plus de patate, il galère a monté 40km/h mais a 40km/h il commence à tracer jusque 70.

vous pouvez m'aider s'il vous plaît....

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

salut,

c'est normal puisque tu n'a pas changé les galets, quand on met un pot il faut alléger un peu les galets, car le moteur a beoin de prendre plus de tours pour bien fonctionner a cause du pot. (essaie 4.8g)

Et il faut que tu enlève aussi la bride au coude à la cartouche.

Il faut éventuellement aussi mettre tous les ressorts (le gros de poussé, et les 3 petits de l'embrayage) blanc malossi ou jaune si ton pot est creux en bas régime(si ton moteur a du mal a monter dans les tours même avec des galets légers.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dac merci, c'est parceque mon père veut pas trop que je touche au moteur et au carter donc, il n'y a pas une autre solution plus facile?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dac merci, c'est parceque mon père veut pas trop que je touche au moteur et au carter donc, il n'y a pas une autre solution plus facile?

Si si il y en a une=> remets ton pot d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est des conseils que je veux, si c'est pour dire ça autant ne rien dire.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

plus facile??

désolé non,

si tu met un pot, les galets sa vas avec, c'est comme si tu mettais des chaussures sans lacets :rheuuu:

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon ba voilà merci j'ai mis des galets doppler 4 grammes et débrider le variateur et impec merci a tous!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter