• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
samoinsa974

scooter piaggio - gilera
Une multitude de problème - NRG Power DD (LC)

Question

Salut à tous... j'aurai besoin de votre aide s'il vous plaît... :(

Aujourd’hui plusieurs problèmes ont fait surfaces: je vous explique...

Il y a 1 semaine de sa, j'ai décider, comme sa, par hasard de vérifier le niveau de liquide de refroidissement. Surprise, le liquide était de couleur marron --' Donc bon à changer (mais n’ayant pas ce qu'il fallé sous la main, j'ai décider d’attendre la prochaine révision qui doit ce faire Lundi... bref.. le niveau du liquide était bon, au maximum!

Aujourd'hui, je roulais, j'étais à deux sur le scoot, et à chaque décélération, j’entendais un grésillement au niveau du bas moteur coté droit (l'allumage selon moi, comme s'il s'était dévisser, je sais pas)... je me suis arrêter, j'ai inspecter le scoot, et la, surprise --' une goute d'eau, puis une autre, puis encore une autre comme sa s’échapper du cylindre pour finir sur le bitume.

Bizarrement, le scoot ne chauffait pas, le témoins de température restait stable... Mais par précaution, j'ai décider de faire demi-tour et rentré chez moi (impossible de pousser, j'étais bien trop loin de chez moi, j'ai rouler tout doucement sans forcer sur le moteur)... mais la, sur la route, à cause des chemins cassé, mon scoot c'est éteint tout seul comme d'habitude (ma pipe d'admission est déchiré donc à chaque fois que je me prend un trou, il s'éteint!). Logiquement juste après il redémarre au quart de tour, mais cette fois sa n'a pas été le cas... et comme si sa suffisait pas, voilà que le démarrage électrique a décider de me lâcher...

Après plusieurs tentative avec le kick, le scoot a fini par redémarré... j'ai donc pu rentré chez moi..

je n'est pas senti de perte de puissance, le démarreur électrique ce fonctionne toujours plus, mais je sais qui a du courant car je l'entendait faire un petit bruit. Concernant la décélération, le bruit est toujours présent...

Que faire? Pourquoi cette fuite de liquide alors que le moteur ne chauffe pas?

Pourquoi ce grésillement? Pourquoi le scoot n'a plus voulu redémarré? Pourquoi j'ai plus démarrage électrique? je comprend plus rien, trop problème en même temps.. :(

Merci de me répondre au plus vite les amis, c'est urgent!

Sur ceux, bonne et heureuse année à tous! ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

la fuite de liquide elle vient d'ou? embase cylindre ou joint culasse ou bien même ta pompe à eau.

pour le bruit de grésillement que tu entend coté allumage, j'ai déja eu sa aussi en pensent c'était la justement, eh bin non! c'était ma cage à aiguille qui avait cassé dans le piston mais qui par chance les aiguilles sont resté logé dans le fond du piston. mais bon rien ne t'empêche de vérifier la pompe avant

pour le démarreur électrique, regarde si ton fusible n'est pas bruler.

Modifié par RyDeR_3.i

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la fuite de liquide elle vient d'ou? embase cylindre ou joint culasse ou bien même ta pompe à eau.

pour le bruit de grésillement que tu entend coté allumage, j'ai déja eu sa aussi en pensent c'était la justement, eh bin non! c'était ma cage à aiguille qui avait cassé dans le piston mais qui par chance les aiguilles sont resté logé dans le fond du piston.

pour le démarreur électrique, regarde si ton fusible n'est pas bruler.

Selon moi, la fuite venait du joint culasse! Cage à aiguille?? oO' Oh merde, tu me fait peur la.... :( (mais bon ça peut expliquer la perte d'eau si le problème viens de la cage à aiguilles)

Perso javais pencé à ma pompe à eau qui rendait l’âme, d’où le grésillement ! Puis pour la fuite un simple joins culasse HS... et pour le démarreur je sais vraiment pas du tout... il y a bien le courant qui passe et tout pourtant...

ps: pour le démareure, depuis 2 ou 3 jours, il commencer a flanché, comme si il forçai sur lui même pour démarré... peut-être que le sais le démarreur en lui même (le truc qui a dans le carter qui viens toucher la joue fixe pour la faire lancer et permettre le démarrage du scoot justement) je sais pas.. ou bien batterie HS.... :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta peut être une fuite au niveau de ta culasse !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta peut être une fuite au niveau de ta culasse !

Mais la fuite c'est sur et certain, au niveau culasse!! je l'ai vue de mes yeux... :/

Mais le truc bizarre que je me dit, c'est que généralement quand sa viens du joins culasse, le scoot choffe et le liquide remonte par le vase d'expenssion.. non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ton scoot devrais chauffer énormement et normalement quand il pleut de l eau ressort de ta bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je crois tu es bon pour tout démonter Rémy :s

Modifié par RyDeR_3.i

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ton scoot devrais chauffer énormement et normalement quand il pleut de l eau ressort de ta bougie

je crois tu es bon pour tout démonter Rémy :s

Bon bah je suis dans la merde! :'(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si sa ce trouve c'est une durite mal brancher ou simplement bonne à jeter.... Franchement je flippe ma race la, j'ai vraiment pas envie d'arriver au serrage! :(

Mais c'est quand même bizarre tout ces truc la en même temps... :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte, tu seras fixer!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte, tu seras fixer!

Démonter... c'est plus facile a dire qu'à faire! :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

démonte, tu seras fixer!

 

 

 

Il a raison vaut mieux démonter et tu sera sur au moins t'aura moins de risque de sérré franchement , comme sa tu verra tout se qui est défaillant ! ecout a moins ou ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Inquiète pas dalon, lo problème fine règlè depuis longtemps ;) asteur lé bon! :P

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0