Question

bonjour voilà j'ai due débrancher les fils de mon CDI "moric" mais impossible de redémarre ma moto!!! quel sont les branchements CDI accrocher au chassie c'est une petite galère de démonte le CDI...

merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

Les fils ne se débranchent pas :|

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je veux juste rebranché mes files ! (blanc,rouge,vert et noir)

je ne sais plus comment il était brancher au départ :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà sa c'est le bloc cdi

bloc-cdi-top-perf-a-avance.jpg

>>> les file se branche dessus !

post-96509-045694600%201346238333_thumb. /

j'esper que sa vous aidera a comprendre mon problème :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah et ce n'est pas noté?

car là le souci, c'est que ta bobine faite office de CDI (sur le 2eme lien c'est le même d'origine sur ma derbi) et donc se branche à l'allumage pas à un autre CDI

En gros premier lien c'eszt un cdi et sur celui du dessous c'est une bobine avec cdi intégré

Donc c'est l'un ou l'autre sachant que pour le jaune il te faudra une autre bobine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi j'ai les 3 4 file qui débarque de nul part,

peu être de l'allumage peu être d autre chose je c pas,

je c juste que c fils la doit être brancher pour que la moto démarre mais a quel emplacement de la bobine je c pas ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait une photo de tes fils et de ton cdi etc...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

justement le boîtier jaune sert à rien si tu a le noir

t'es câble sorte bien du bloc moteur? j'ai pris une photo du mien tu voie les couleur

241447DSCN0268.jpg donc, Bianco = Blanc

Rosso = rouge

Verde = vert

et le stop j'imagine que ça doit être le noir

Modifié par ezippo
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais moi je ne voie pas les couleur sur le bloc,

le mien n'est pas comme sa c une image a peu prêt dans quoi j doit mettre les file ...

ce soir je prend une photo de tout sa et je vous montrerai ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait une photo de tes fils et de ton cdi etc...

ça marche ce soir je fais tout sa les gars :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

désole du retard mais impossible de mettre photo ou vidéo

help !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as montré 2 cdi plus haut, le jaune top perf, et l'origine,

il faut que tu branche l'origine, le jaune n'est pas pour ta mob.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je veux juste savoir les branchement de l'origine comment il se mette parce que dans le mien il y a pas écrit les couleur !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie plusieurs façons, il n'y en a qu'une qui marchera, ( tu ne vas pas le griller tkt)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai essayer mais bon ... on ma dit que je pouvais le griller donc j'ai préférais demander

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de quelle année est ta DT ?

car avec les années ça change, soit avec bobine séparé, soit avec bobine intégré au cdi.

as tu cette pièce? =

post-371-0-27308500-1357755321_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi c'est une 2005!

je ne le voie pas il est au chassie je voie juste les dent pour les file..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'abandonne :rheuuu: :rheuuu: ...

mdr je plaisante mais bon pas trop :lol: ,

bon on vas essayer^^

de quel couleurs sont les câbles?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

BON !

j'ai trouvé un schéma électrique pour ta DT,

donc je te met la copie de ton CDI avec les branchements=

donc blanc - rouge - vert - noir/blanc + le câble de masse

post-371-0-63827900-1357757269_thumb.jpg

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

super :D ce soir j essai tout sa c'est comme sa quee sa ressort de mon chassie !!! !!! :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment je peux savoir si mon CDI est griller ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comment je peux savoir si mon CDI est griller ou pas ?

tu le branche, si il ne fonctionne pas c'est qu'il est mort, mais vérifie bien le contact à la masse.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oki merci je te tien au courant alors :D

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter