• 0
Nico27

mécaboîte Problème d'accéléation Aprilia Rs4 50

Question

Nico27    0

Bonsoir, il y a environs un mois à l'occasion de mes 16 ans je me suis acheté une Aprilia Rs4 de 2012.

J'ai commencé à rouler avec il y a une semaine (car j'ai eu le permis et l'assurance) et j'ai remarqué qu'elle avait un problème : quand je roule avec le premier quart d'heure après le démarrage, elle a de tant en temps de gros trous d'accélération ( que ce soit sur du plat ou dans une montée, même dans certaines faibles descentes mais pas dans les grosses) , l'accélérateur ne réagit plus du tout pendant quelques secondes (que ce soit à faible régime ou à haut régime) et la moto va même jusqu'à s'arrêter, même quand je rétrograde. Une fois que la température du moteur est maximale, il n'y a plus ce problème.

C'est une moto neuve bridée qui n'a actuellement que 60 kilomètres .

Je tiens aussi à préciser que je ne suis pas doué en mécanique. ^^

Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Nico27    0

Merci, c'est ce que je vais faire mais j'aimerais quand même savoir si je suis le seul dans ce cas et si il y a un moyen simple de régler cela...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant