• 0
FacèneStewart

mécaboîte Moto reste en allumé même contact enlevé HELP

Question

Bonsoir voilà presque tout est dans le titre lorsque je démarre ma moto imposible de l'eteindre au neiman les logo feux et tout s'eteigne mais le moteur reste allumé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

Regarde ton CDI pour voir si le fil stop n'est pas débranché, ou alors la cosse qui part du neiman.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde ton CDI pour voir si le fil stop n'est pas débranché, ou alors la cosse qui part du neiman.

Tentative de vole :ninja:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Problème identique sur un stalker.

Un fil du faisceau était débrancher.

Oui verifie bien tous les fils !

Des fois tu crois que c'est bien branché mais ils sont mal enclanché etc ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.