• 0

Question

bonjour bon mon problème est survenu lorsque je rouler tranquille a 2 sur le scoot est après il c'est eteind d'un seul cou depuis moins de compression je penser a un pré serrage mais le moteur a rien du tout pas de traçes de chauffe ni de griffe donc j'ai changer tous mais joints moteur joints spy maintenant il redémarre mais galère a démarrer après il fais 500 mettre il s'eteind est plus rien du tout pas moyen de le rallumer a pare si je mais ma main devant le carburateur il redémarre mais il s’étend a nouveau donc la je sais plus ou chercher la panne la dessus

carburateur neuf

big valve neuf

tous les joint neuf les tuyaux d'essence ou dépression neuf

robinet de dépression neuf

configuration

kit 70 airsal racing segment changer

carburateur 21 big valve

pot doppler s3r

variateur Stage6

voilà si vous avez des idées allez s'y je sui preneur car la je sèche complément merci

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

embrayge qui lâche doucement .. donc autant le changer , et vue que tu as une bonne configuration , l'origine n'est pas le top pour sa ..

je voie rien d'autre à part sa , embrayage ou bougie sale un coup de chiffon est c'est repartie . ou dernière ipotèse , l'allumage qui se fatigue , donc risque de lâcher ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah, l'embrayage est un composant du moteur 2 temps maintenant ? J'en apprends tous les jours.

essaie de voir du côté admission, la cuve du carburateur se remplit-elle correctement ? La bougie et le haut-moteur ont-ils un peu d'essence et d'huile sur eux-mêmes, il faudrait déjà si l'admission se fait.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

par contre a froid j'ai de la bonne compression mais a chaud j'ai une compression pourrie comme si que j'avais serrer

est c'est toujours a chaud que ça se coupe a froid il galère a démarrer mais a chaud c'est pire est mais segment on etais changer bizarre je trouve

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je panser a sa aussi mais j'ai changer tous les joints est toure verifier tous ta leur mais il y a rien du tout

Tu as lequel de big valve ? Parce que sur les Stage6 tu as deux dépressions LMichou13 sur le sien il lui manquer une dépression donc il y avait un trou dans son big valve. A cause de sa il démarrer plus fin il avait du mal et il s’éteignait donc si tu as le Stage6 vérifie sa si tu as bien deux dépressions sur la pipe en aluminium ( si tu as celle ci bien sur ) :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut ,

test ta dépression aspire par celle ci voir comment le flux d essence coule si ca coule correctement est en continue est comme dit plus haut regarde au niveau du big valve si tout est ok clapet aussi

compression perdu as chaud tu aurrai pas de prise d air ? tes spy ne fuit pas verifie si tu n as pas de l hile noir autours plus principalement en bas même peu

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant