• 0
ptialex

autre scooter
problem d embrayage

Question

bonjour j'ai un aprilia rally

j'ai changer la transmission et l embrayage car j avais un embrayage malossi mais il a casser je l ai donc remplacer par un d origine

mais maintenant le scoot part vite au démarrage mais après il n avance plus je voulai savoir se quil faut que je fasse pour récuperer de la vitesse de pointe

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

quelle transmission as tu mis?

tu as changé le ressort de poussé aussi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai mis la transmission d un moteur que j avais ces un moteur de ovetto ou neos et non je n ai pas changer le ressort de poussé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as compté les dents de la transmission? sa ne doit peut être pas être adapté.

mais pas sûr, il gueule au démarrage? il gueule a haut régime?

en descente il de passe quoi?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n ai pas compter les dent mais j'ai regarder sur maxiscoot si la transmission etai compatible est ellle est compatible et en fait le scoot geule au démarage et après plus rien il mais 40 ans a s'élenser

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as mis quel ressort de poussé? il faut en mettre un plus dur,

et les galets sont peut être trop lourd

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je n ai rien changer sur l'embrayage je l ai mis tel kel

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter