Question

Salut les gars, voilà j'ai un soucis je sais pas si c'est du au froid mais bon.

J'ai un Typhoon de 2011, il a maintenant 4950kms environ, il est juste débridé au variateur, j'ai pu constaté un couinement/grincement de ouf au niveau du variateur au démarrage du scoot (Quand il est froid), et une fois qu'il est chaud ça s'en va, j'aimerais savoir ce qu'il en est ? Si quelqu'un pourrait me renseigner ? (Sûrement du au froid, ou autre ? Peut-être la courroie qui a été mal remise ? Je sais pas) Help s'il vous plaît.

Et ce matin j'ai constaté aussi que mon compteur kilométrique ne fonctionnait plus du tout ! J'ai bien dévissé le cache pour vérifié le câble compteur mais j'ai pas vraiment l'impression qu'il soit mort :huh: , donc je sais pas à quelle vitesse je roule et encore moins combien de kilometres j'ai parcourus... Quelqu'un aurait une idée ? (Ca me fais bien chier ce truc en tout cas) !

MERCI PAR AVANCE LES MECS.

Modifié par GuesHinhO258

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

salut, le câble de compteur peut aussi être cassé à l'intérieur.

pour le couinement c'est peut être la courroie elle devient rigide avec le froid, mais on ne peut pas en dire plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ahh c'est bon tout est réglé par mon pro j'avais complètement zappé que j'étais encore sous garantie en plus lol, donc tout est réglé et pour pas un rond ^^, merci de ta réponse quand même :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter