Question

Bonjour, Voilà Mon Problème J'ai Mon Régulateur De Tension hs Mais Quand Je Branche Ma Batterie Et Que J’accélère ça fait D’assez Grosse Étincelle Penser Vous Que Ses Le Régulateur Qui Provoque Sa ? Je Croie Pas

Merci ,

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

Bah Pour Resumer Quand Je Branche Ma Batterie Elle Fait Des Étincelle Assez Grosse ça fait un peu Peur Sinon Sans Batterie Ses Ok

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah Pour Resumer Quand Je Branche Ma Batterie Elle Fait Des Étincelle Assez Grosse ça fait un peu Peur Sinon Sans Batterie Ses Ok

Mais où ça fait des étincelles?au niveau des cosses?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sa sent pas bon ça fait gaffe. Vérifié bien ton faisceau il y a un truc.tu as modifier ton faisceau pour ton adaptation ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non Rien Je vais le changer d'ici peut pour en mètre un de runner mais j'en trouve pas. mais ses juste histoire de pas grille mon allumage

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant