• 0
ßatt' 35--#

scooter mbk - yamaha
Plus de clignotant; Help !

Question

Bonjour,

Donc voilà les clignotant de mon scoot ne fonctionne plus, ou il s'allume 2s et s'éteignent :/. J'ai des clignonant a led a l'avant et a l'arrière j'ai les clignotants intégré dans le feu. D'ou pourrait provenir le problème ?!

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Slt regarde ton faisceaux si il y a pas un fil de débrancher, voir la centrale clignotant et tu dois sûrement avoir une résistance si ils sont à Led.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les clignotants a leds avec les clignotants normaux, ne font pas très bon menage. Si tu veux vraiment des leds a l'avant et a l'arrière , il te faut une centrale clignotante speciale LEDS. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais déjà mis un systeme de résistance que m'avais fillé mon pro sa marchait nikel et depuis deux trois mois mes clignotant on cessé de marcher :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être que les résistances sont grillées

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter