• 0
evoteam611

scooter peugeot
elystar ne démarre plus

Question

salu j'ai une question j'ai mon scoot qui a de l'étincelle a la bougie il fait pour prendre mai ne démarre pas j'ai déjà mis une nouvelle bougie un nouveau gicleur un nouveau cornet et même nettoyer le carburateur et toujours rien qui sais d'ou sa pourer être?

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

L'essence arrive bien au carburateur ? Tu as vérifier tes durites ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ui vu ke il i a de lessence dans la cuve il alait bien mais du lendemain pu rien même avec du starpilot save pa prendre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu kick tu sens de la compression ou pas ? ça fait un bruit bizarre ? Je demande car je suis dans le même cas que toi. Moi je pense que ça doit venir de ma boîte à clapet.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la mienne a 1mois  a pe pres  mais vu ke c un kit i son pe être déjà usee il y a de la compression  mai  c des trou dair qui sortes du pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton carburateur est bien régler ? C'est arrivé après un changement de pièces ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ui bien régler et nn rien changer   il a juste passer la nui dehor   mais il roule tou les jour  pe être ke en le laisser san rouller 1nuit sa ira non??j'ai vu sur internet  que sa pourer être les claper  comme tu diser

jirer en prendre une nouvelle demin je te tien o couren

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Enlève ton cornet et bouche l'entrée du carburateur avec ta main et kick en même temps et met un peu d'essence sur ta bougie la ou tu la visse et essaie dit moi quoi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà essayer compression mais pas de démarrage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben vérifie tes clapets alors...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jirer demin en chercher des nouvo je te direr koi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce nest pas les clapet il non rien j'ai même remis le haut moteur  dorigine  mais tjr rien  il y a une explosion mais sa démarre pas  c pot tousse  juste kan il y a lexplosion mais rien dotre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up kelkun a une solution?.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

...............

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta mi quand ton kit ?

et ta changer le vilebrequin ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta mi quand ton kit ?

et ta changer le vilebrequin ?

j'ai pas changer de vilebrequin   le kit a 2mois maxi et j'ai essayer de remetre celui dorigine mai rien  sa fai com si sa voulai prendre mai rien 

sa ne vien pas du vilebrequin parce que la veille il allai bien c après une nuit sous la pluie kil na pu ete

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut peut être cdi, courroie ou embrayage voir correcteur de couple ...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter