• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Donek

Problème bas moteur

Question

Bonjour a tous. Alors voilà, je penser que mon bas monteur étais fissuré en dessous mais finalement je ne pense pas. Ce n'est pas plutôt la bobine qui est casser ?

post-13862-0-58825300-1359890082_thumb.j

post-13862-0-33326700-1359890249_thumb.j

post-13862-0-24573700-1359890284_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Le démarreur *

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UpUpUp !!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On dirait que ton démarreur est de travers.

 

J'en profite pour te dire que tu t'es trompé de section  :)

Modifié par Alex785

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est a cause de sa que le liquide de refroidissement coule ? (quelques goûte seulement de temps en temps)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rien à voir.

 

Le démarreur semble mal monté, et ça a l'air de tourner trop riche vu l'énorme masse graisseuse qu'il y a, enfin nettoyer ne ferait pas de mal, au moins pour les connections électriques.

Modifié par Pasternak

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0