• 0
Coco50

scooter mbk - yamaha
problème démarrage

Question

Bonjour à tous, 

 

Dans le but de vendre mon scooter, je le ai refait une seconde jeunesse, c'est à dire nettoyage carburateur, cuve neuf (l'autre commencé à fuire), changement courroie etc etc. Je remonte le tout, il à démarrer au quart de tours pendant environs une semaine, et la je decide de changer la batterie pour en remmettre une neuve, et là plus rien, il ne veut plus démarrer, même au kick, je ne vois pas d'où cela peut venir, aidez moi ?

Ps : Scooter Yamaha Aerox R, carburateur Gurtner, Tout d'origine, sauf un petit débridage du variateur.

 

Merci de vos réponse

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

t'as juste changé la batterie et c'est tout ??

vérifie la masse le câble noir qui est relié au relai de démarreur ou les câbles qui sont près de la batterie si t'a rien débranché sans faire exprès

et déjà regarde si ta des étincelles à la bougie avant tout

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai juste changer la batterie

je fais sa et je te redit.
Oui pour la bougie elle fait bien des étincelles

Modifié par Coco50

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben si il y a des étincelles c'est bon a priori rien n'est débranché, à part peut être la masse moteur,

si tu kik 50 fois la bougie est mouillé??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, c'est pour sa que je ne comprend pas :/ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après Changement de la bougie le scooter redémarre normalement (il y avais des étincelles mais sûrement pas assez), nouveau problème le moteur fume au niveau moteur > entrer échappement une idée d'où cela peut venir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après Changement de la bougie le scooter redémarre normalement (il y avais des étincelles mais sûrement pas assez), nouveau problème le moteur fume au niveau moteur > entrer échappement une idée d'où cela peut venir ?

 

Joint de pot HS !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais il se serait abîmé en 1 semaine, alors qu'il n'à pas tourné ? alors que juste avant qu'il ne démarre plus il ne fumais pas ? Oo 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon problème résolu, sûrement un peu de crasse :), merci de votre aides, vous pouvez supprimez ou lock le sujet ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter