• 0
STUNT-2012

scooter mbk - yamaha
Nitro qui démarre que avec de l'essense sur la bougie ...

Question

Bonsoir ;)

 

voilà , Mon problème est que , il y a un mois j'ai changer mon cylindre pour un type orgine aussi et j'ai monter un 17.5 Dell'Orto :love:  ( gicleur 80 )

 

et mon souci c'est que le scoot démarre que avec une bougie neuve il démarre direct et si je l'étein pas y roule nikel quand je l'etein toute une nuit , le lendemain impossible démarrer à part si je mes une bougie neuve ...

Si vous avait des idée hesiter pas, je sais pas du tout de quoi ça peut venir peut ètre la batterie qui envoie pas assez ? ou un réglage carburateur ? je sais pas merci 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Pour que ta bougie pète tous les jours, direct ça me viens à l'idée que ce soit les réglages carburateur. Trop riche..

Mais attend d'autres avis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et comment je fais pour qui y'est moins d'huile ? la vis de richesse ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et comment je fais pour qui y'est moins d'huile ? la vis de richesse ?

 

Je te conseil d'acheter une boîte de Gicleur, de tester chaque gicleur en faisant une pointe, en testant les partie du moteur (accélération,reprise,pointe) et voilà. Puis aussi, peut-être que ton starter est cassé ou quelques choses du style, qui fait galérer..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon startère est neuf ! est si le gicleur serait trop petit ou trop gros quand je roulerai jaurai des trou ou autre ? car quand y roule il y a la pattate direct aucun trou rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bizarre. Je dirais réglage carburateur voilà

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

daccord merci d'autre avis?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà, combien de fois as tu mis une bougie neuve? 

pour voir si ça vient de la bougie vraiment, tu met ta bougie neuve tu roule un peu, puis tu remet cach la bougie du jour d'avant et tu verra si il roule toujours. donc c'est pas un souci de bougie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

3 4 je pense vers la ! mais si sa vien pas de la bougie sa vien de quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as un allumage full origine?

be déjà fait le test et on en reparlera. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai fait le test sa marche que avec la bougie avec la quel j'ai rouler avec ( la neuve ) et l'allumage et d'origine et le scoot date de avril 2012

Modifié par nitro-2012

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de faire changer ton CDI avec la garantie, tu dit la ou tu as acheté ton scoot que c'est pas normal que le cdi grille toutes le bougies qu'ils doivent te le remplacer ou au moins t'en prêter un pour voir, essaie sa !

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter