• 0

Question

DryxsRider    0

voilà j'ai acheté un Stunt Naked, le type ma dis il n'a pas roulé depuis un an du coup je l'ai amener au garage et il m'ont fais:

-Bougie neuve

-Batterie 

-Nettoyage carburateur, réservoir

 

J'avais le devis mais je l'ai jeté, du coup. On s'voit il l'allume, j’accélère un peu tout marche, c'est tout beau 2000km, propre quoi! 

Vue que c’était loin je l'ai mise sur ma remorque et je rentre chez moi. Arriver chez moi, je le met dans mon cabanon de jardin mais je l'ai pas réessayer  J'essaie de le rallumer 2-3 jours plus tard! Et la galère, il veut pas démarrer. 

J'ai nettoyer le filtre à air, il il y a de l'allumage, j'ai essayer de le pousser en bloquant la cloche.. Malheureusement, toujours rien!!! 

 

D'ou ça pourrais venir ?!

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
DryxsRider    0

Sa depend de ce que t'appel la lumière du contact, mais quand j'essaie au démarreur electrique le compteur commence à s'allumer un peu. Et quand il y a le contact le compteur est allumé avec le niveau d'essence etc..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
luca430    0

ta déjà essayer au kick sinon je vois pas ske ça peut être :|

T'aurais pas refait un réglage carburateur ?

Modifié par luca430

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

peut être les clapets , ou l'anti parasite mal enfoncé donc le contact passe une fois sur deux ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
DryxsRider    0

Aah! C'est possible, je me suis pris un coup de jus en essayant l'allumage, tu penses ça peut être ça ?

Sur le coup je me suis dis c'est peut être pas grave.

Les clapets j'ai pas vérifié

 

Il y a de la compression, je ne sais pas! Je sais me débrouiller en mécanique mais je ne suis pas mécanicien, C'est un S.O.S!!

Modifié par DryxsRider

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

ton starter est électrique ou manuel ? peut être lui mes directement de l essence dans le puit de la bougie il devrait tournée bougie bien serrer anti parasite bien clipsé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bobo    2

reveriffie ta bougie et ton anti parasite il y a pas de raison apparente qu'il ne démarre pas s'il l'ont démarré devant toi.veriffie aussi qu'ils n'aient pas touché au ralenti et q 'il soit trop bas et pour la compression tourne la poulie dentelée du variateur a la main il doit y avoir un minimum de résistance.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
DryxsRider    0

La compression est bonne, j'ai vérifié. Réglage carburateur je n'y ai pas touché et même, il devrait un minimum démarrer non ?

Mon antiparasite est bien mis, j'ai bien fais gaffe. Le starter est manuel, mais quand je l'enclenche sa ne sent pas énormément l'essence. 
Cette aprem' j'ai coincé la cloche d'embrayage et le scooter ne veut même pas ce lancer, il fais: "beeeeeeeeeeeeeeeeeeeeeeeeeeuuuuuuuu" Jusqu’à que j’arrête de pousser. Je ne vois vraiment pas ce que je peux faire! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

passe un petit coup de papier a poncé dessus , sur bien la nettoyé , et essuie avec un clinex la bougie , et aussi dans le creux de la bougie tout en bas au culot . ensuite resert la , et refait un test

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
DryxsRider    0

J'ai essayé la bougie, bonne étincelle, elle est mouillée, et j'ai contrôlé l’écartement. Je ne vois vraiment pas d'ou ça peut venir surtout que le scooter n'a que 2000 bornes, c'est peu, et pourtant il merde!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NITRO-59    6

bouche l'arrivée d'air sur ta baa si ton scoot démarre pas refait ton étanchéité cela peut étre une cause qu'il ne veut pas démarré

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
patou80    201

la bougie ne dois pas être mouiller , c'est sûrement pour sa que le scooter ne démarre pas .. séche la est essay a nouveau , sinon enleve la bougie , et mets des coups de kick pour vérifié s'il y a pas trop d'essence dans le cylindre

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant