• 0
nico-xp6

mécaboîte débridage pot HEBO racing (passage haut)

Question

nico-xp6    1

Bonjour,

J'ai acheter un pot Hebo racing passage haut homologué,j'ai enlever la bagues a l'entrée du pot,(il n y en a pas a la cartouche) et je voulais savoir si il y a une bride au chicanes,merci pour vos réponses.

Voici des photo ci-dessous.

post-11809-0-67427900-1361448114_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0
nico-xp6    1

Bonjour,

J'ai acheter un pot Hebo racing passage haut homologué,j'ai enlever la bagues a l'entrée du pot,(il n y en a pas a la cartouche) et je voulais savoir si il y a une bride au chicanes,merci pour vos réponses.

Voici des photo ci-dessous.

attachicon.gifpot HEBO.jpg

 

 

nn on voi pas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nico-xp6    1

ok et actuellement j'ai un gicleur 115 sur de l'origine débrider,samedi je vais mettre mon pot hebo et est ce que j'ai besoin de changer de gicleur? et lequel?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nico-xp6    1

c un garage qui ma mit un 115,pasque quand j'axelerai je ne pouvai pas mettre les pleins gaz,je devai axelerer progressivement si nn sa faisait un trou et sa axelerai pas et en + j'etai en transmission 11/60,et la je viens de passer en 13/53 et jarrive pas à avoir du couple en 6 eme vitesse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nico-xp6    1

nn car quand j’étais en 11/60 sur mon compteur il y avait ecris "OVER BOOST" et la il me reste la moitier de ma bar de tour,et y a que sur une tres longue pente que j'arrive a aller au max

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui normal avec un pot de détente c'est toujours un peu plus creux en bas régime, et puis avec un pignon de 11 et couronne de 60 c'est normal que la 6ème monte bien lol 

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nico-xp6    1

ok mais la j'ai un gros problème,depuis ke j'ai changer mon kit chaîne,(j'ai garder juste la chaîne pasque lautre allai pas) et bas ma chaîne tremble je sais pas trop ce que ça fait (je sens mais cal pieds trembler) et je perd énormement de vitesse,et depuis sa même en 3eme ou 4 eme jarrive pas a monter dans les tour avec se problème,je suis a peine a la moitier de la bar de tour

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nico-xp6    1

nn tu te trompe elle se tend pas quand je m'assoie dessus mais elle se détend , c'est quand je ne suis pas dessus que les suspenssion sont relâcher et que la chaîne est tendue

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant