• 0

Question

droops    258

bonjour j'ais un kymco FR...

et quand je veux démarrer a l'electrique faut bien violer le démarreur pendant 1min30 :o :D surtout a froid  a chaud sa démarre au quart de tour

batterie full

starter mit... 

configuration dans ma signature

des avis?

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
RyTaxx    15

Au pire tu met 2 ou 3 coup de kick sans le contact et après un petit coup de démarreur !

 

Mais tu l'entends galeré ? forcer? ou tu l'entend tout doucement (comme quand il y a plus de batterie?)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
droops    258

non i galère pas sa force pas... le moteur est pas bloquer... tout est  normal sauf que ça met 1bonne minute

le starter fonctionne ;) je vais essayer dessuite si avec 3coup de kick sans contact sa marche mieux ;) 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 375

Faut sûrement voir le réglage de la vis de richesse (circuit secondaire), tu dois être pauvre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
droops    258

pauvre? ta vus comme sa gicle du pot?^^ 

de toute maniere semaine prochaine suis pas la... je le laisse 1semaine chez le concess... en rentrant je le veut réglé a la perfection :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 375

Bah, le circuit secondaire trop pauvre c'est juste le symptôme du démarrage à froid difficile, tu peux être pauvre au circuit secondaire et riche en roulant hein, tu roule pas à 1/4 poignée tout le long du trajet.^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tout à fait, par exemple sur un DO 17.5, si la richesse est trop dévissé, ben le moteur ne vas pas démarrer, ou avec du mal.. mais aura aussi des trou à la réaccélération (réaction moteur)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
droops    258

circuit secondaire? connais pas :D mdr

je suis allez mettre 4 -5 coup de kick sans contact... + pareil avec contact puis démarreur... aucun changement toujours une bonne minute pour le faire démarrer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 375

Justement, ta vis de richesse, elle serait pas vissée à fond par hasard ? Je te conseillerai de la dévisser d'1 tour pour enrichir, enfin, après c'est une idée car faut pas faire au pif mais faire un vrai réglage, évidemment.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
droops    258

non... elle est bien devissé :s mais pas régler trop de vent pour les réglage;..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant