Question

Bonjour, j'ai un problème sur mon nitro 2012

 

j'ai débridé mon variateur je prenais 65 70

 

et maintenant après avoir posé mon pot yasuni R, je ne monte qu'a 45 alors que j'ai tout bien monté, je ne comprends pas, j'ai enlevé les deux brides du pot, au coude et à la cartouche ça change rien, pouvez vous m'aider?

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Salut,

Tu as fait les réglages carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'ai pas touché au carburateur vu qu'on m'a dit que sur un carburateur d'origine, il n'y avait pas de réglage à faire si ce n'est le gicleur à augmenter un peu, c'est un carburateur starter auto

 

ça vient de la?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ..

 

Alors augmente ton gicleur de 5 point déjà et voit en fonction de la couleur de la bougie !

 

Ensuite allege tes galets et si il le faut durci les ressort d'embrayage avec le pousser en général c'est du full jaune a l'embrayage .. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc ressort de poussé et embrayage du full jaune?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, mes regle d'abord ton carburateur c'est le plus important ! y'a plein de tutoriel la dessus ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord mais d'ou vient le problème qu'il prenne que 45 alors qu'il est full débridé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah justement problème de réglage !

 

Regarde ta bougie et augmente ton gicleur en fonction de sa couleur, elle doit être Rouge brique !,

 

après galets entre 4 et 5 Gr et les ressort en Full Jaune ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il y a t-il un réglage de la vis de richesse sur le carburateur d'origine starter auto?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non pas besoin, touche juste a ton gicleur !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde la couleur de ta bougie ! Si elle est blanche go mettre un gicleur de +/- 5point , ensuite met un poussé jaune et met des galets entre 4.5 et 5.5 . Pour les petits d'embrayage je sais pas teste entre blanc et jaune

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vous êtes sur que ça vient de la il n'y a pas un défault de fabrication au pot? car je connais des potes qui ont posé leur pot sans rien réglé ils prennait plus déjà

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vous êtes sur que ça vient de la il n'y a pas un défault de fabrication au pot? car je connais des potes qui ont posé leur pot sans rien réglé ils prennait plus déjà

salut,ça fait deux poste sur le même sujet ! pas bien !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter