• 0
Fadao23

scooter mbk - yamaha
Scoot a du mal a se lancé

Question

voilà donc j'ai decidé d'ovrir un sujet car c'est imposible de rouler comme ça en ville, donc j'explique :

Mon scoot est en rodage, j'ai commence le rodage avec le pot d'origine, carburateur 17,5 ( gicleur de 78 )... Donc tout était bien, une accélération acceptable...

Depuis j'ai 309 KM j'ai decidé de mettre le pot sport ( yasuni r )...

Et la depuis j'ai du mal a avancé... De 0 a 20 KM c'est la galère mais après il monte super super vite en vitesse...

Je sais pas pourquoi il fait ca... Donc aidez moi s'il vous plaît !

Gicleur troo gros ? Ça fume un peu beaucoup ...

HM : motoforce type origine.. mélange 3%

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Une vidéo faite vite fait :

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les ressorts ? Galets ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les ressorts ? Galets ?

Depuis que je l'ai acheter j'ai pas toucher au galets, l'acien proprio avait mis un variateur malossi, mais je ne sais pas le poids des galets, comment savoir ?

Le ressort est un jaune..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tumet unpot faut changer lew galetw

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Met un ressort d'embrayage jaune malossi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Depuis que je l'ai acheter j'ai pas toucher au galets, l'acien proprio avait mis un variateur malossi, mais je ne sais pas le poids des galets, comment savoir ?

Le ressort est un jaune..

Quand on change de pot, Refaire ses réglages carburateur (augmenter gicleur) mais aussi refaire ses réglage variation dans ce cas je crois que tu dois alléger tes galets. Sinon est ce que le scoot gueulait au départ avec le pot d'origine ?? un poussé jaune c'est trop dur pour de l'origine, enfin je peux me tromper  ^^

Modifié par L@cs1f

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème que toi sauf que moi tout est d'origine ou pratiquement!  :| 
C'est une galère jusqu'au 20klm et après y se lance d'un coup.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut Fadao.

Moi à ta place j'aurais placé le pot qu'une fois le rodage finie (tu n'est pas loin) pour le régler et pouvoir mettre la poignée dans l'angle pour voir la bougie et donc t'es réglages final.

 

Pour ta configuration, je te conseil de mettre un ressort de poussée Jaune de marque Malossi.

Au niveau variation, je te conseil du 4,5gr (il s'élancera rapidement).

Tant que tu y est, regarde ta courroie pour voir l'état.

 

Je pense qu'il aura un autre comportement en changeant c'est quelques pièces.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord je vais voire tout ça !

Merci a tous !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après démontage et remontage du pot le scoot aller meiux o.O

Bizare !

Mais merci a tous !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter