• 0
Le Godemichet

scooter mbk - yamaha problème démarrage electrique ...... !

Question

Bonsoi , bon il y a 4 jours j'ai place mon booster dans mon garage a cause de forte pluie , aujourdhui il faisait beau donc je voulais sortir ma becane , le prob c'est que quand je voulais démarrer electriquement la batterie navait même pas de jus ! même le klaxon était faible mais les clignotant et autre marche , le niveau d'eau dans la batterie est bonne et les connexions sont bonnes , donc ma question est celle ci : c'est normal ? Car avant javais eu ce problème mais après une bonne balade de 40 km la batterie marchait parfaitement et s'est recharge et je me suis supris ce jour la .... Jatt vos réponses cdlt :)

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
alex du 59    95

oui décharger si il pas rouler est as était dans le froids roule quelque km elle ce rechargera mes pas completement

autrement dit faut la recharger .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

oui j pense un coup de froid est c'est bon faut la recharger également quand il roule pas

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si jamais tu la recharge bien et que le lendemain elle est vide, c'est qu'elle est foutu.. une batterie se casse aussi.

et si avec une neuve sa le'fait toujours, c'est que t'as un faux contact quelque part mais ou c'est a toi de chercher et verifier'toutes les cosses

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant