• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
kizouille

scooter peugeot
problème de remontage

Question

salut tout le monde

 

j'ai un gros souci....

 

j'ai démonter mon variateur pour voir mes galets psk je veux bientôt les changer... mais quands j'ai  tout remonte, cle scoot prend super longtemps a aller vite...

 

il reste genre bloquee  a 10km/h pendant 50-100mettres est après il accélère, defois faut que je cour a coter....

 

je sais pas si  jia mal monter la courroie ou je sais pas , mais jvoit pas comment elle pourait être mieux mise...

 

    HELP s'il vous plaît :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

ba démonte ta boîte a kick après ta poulie et regarde si ta courroie est bien mise tu n'a pas touchez au poids des galets ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah si j'ai tout démonter :(

mais la courroie ne passe pas sur le canon psk sinon je peux pas mettre la joue fixe :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as rien toucher et tout remis comme avant ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as peut être un galet qui s'est mis de travers en remontant le variateur. Vérifie c'est peut être pour ça que ça ne rentre pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense que c'est un galet de travers ou mal mis, il ont un sens.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non il n y a pas de sens ... il ne peut pas se tromper sinon le galets ne rentre pas .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il n'a juste pas remis sa courroie correctement sur le canon du variateur parceque c'est trop court.

Pour sa tu pince ton correcteur de couple et la courroie va descendre et t'aura du mou pour la remettre bien comme il faut sur le canon ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dacdac bah jessai demain mais quand je sert le variateur et le canon au fond bah il reste juste un petit bout du canon pour mettre la courroie :/ et en plus il y a cassiment pas la place pour bien mettre la joue fixe :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as peut être un galet qui s'est mis de travers en remontant le variateur. Vérifie c'est peut être pour ça que ça ne rentre pas

voilà des photo

 

help :(

post-15528-0-65005200-1363620307_thumb.j

post-15528-0-32850900-1363620354_thumb.j

post-15528-0-69545100-1363620392_thumb.j

post-15528-0-46454000-1363620426_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton variateur est pas assez poussé au fond, est ce que tu l'a retiré ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

Ton variateur est pas assez poussé au fond, est ce que tu l'a retiré ? 

 

ses bien sa le problème... il est repousser au max

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re démonte complet ton variateur , vérifie si t'est galets ce sont pas décales et que t'est rondelles aussi sur t'a photo n°1 t'est sur que cette rondelle est bien a sont emplacement? (sur nitro elle se met avant la joue ventilé )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non bah j'ai regarder partout sur internet etc... bah elle passe pas sur le canon !  il y a juste oas asser de place ses bizarre mais bon :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0