• 0
NZXT59400

scooter mbk - yamaha
sifflement coté allumage sur rocket

Question

bonjour,

 

voilà mon scooter fait un sifflement quand je monte dans les tour coté allumage pourquoi ??????

avant de mettre les nouvelle pièce sa ne le fessait pas .

 

nouvelle pièces : cylindre piston neuf (origine)  courroie neuve ressort de poussé jaune (avant il étai rouge) boîte a clapé neuf bielle neuve avec roulement et joint spy 

 

voilà

 

 

merci pour vos réponses ;)

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

Salut ,

tu entend un sifflement coter allumage j aurrai dit roulement mes comme c'est des neuf

tu es en rodage ? tu as respecter le temps de chauffe ...

tu as bien chauffer les carter mis les roulement vilebrequin au frais ect.....

peut être l allumage en lui même regarde si tout est ok allumage est variateur

Modifié par alex du 59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

tu entend un sifflement coter allumage j aurrai dit roulement mes comme c'est des neuf

tu es en rodage ? tu as respecter le temps de chauffe ...

tu as bien chauffer les carter mis les roulement vilebrequin au frais ect.....

peut être l allumage en lui même regarde si tout est ok allumage est variateur

salut 

oui je suis en rodage le haut moteur a 10 klm même pas 

pour le Temp de chauffe il et respecté

pour les roulement j'ai mis le bas moteur o congel et les roulement au four comme j'ai lus sur un forum et il son bien rentré dan le bas moteur

mai le sifflement ne le faisait pas quand il y avait pas la turbine et quand je les mis sa la fait 

voilà merci de ta rep

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben verifie si tout est bien monter vis bien serrer a la bobine d allumage ,turbine ,clavette... et variateur si tout et ok  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as roulé sans turbine? attention c'est presque comme rouler sans eau dans un LC..

en tout cas si c'est la turbine qui fait siffler l'air c'est pas bien grave,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as roulé sans turbine? attention c'est presque comme rouler sans eau dans un LC..

en tout cas si c'est la turbine qui fait siffler l'air c'est pas bien grave,

oui j'ai tourné sans turbine mai pas longtemps 

juste 200m . 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok sa vas alors..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après un autre problème quand il y avait l'autre moteur il cellancé bien mai avec le nouveau  nn :-/ 

cela peut venir de quoi ???? poids du variateur ?? carburateur ???

merci de vos réponse  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort de poussé, et vis de richesse pour la reaction du moteur a l'accélération,

puis affiner le poids des galets.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort de poussé c'est a dire il y avait un rouge je les changer pour un jaune lequel et le mieux ????? 

et pour le sifflement j'ai démonter l'allumage et la il le fait plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

que veux tu dire par' il ne relance pas bien,

peut être c'est juste l/a vis de richesse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah en fait il monte pas dans les tour à fond il celance mai pas à fond et pas de reprise 

quand je suis a un stop je redémarre il part bien vers 30 klm il se calme et il monte dans les tour petit a petit sans allé à fond 

 

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah en fait il monte pas dans les tour à fond il celance mai pas à fond et pas de reprise 

quand je suis a un stop je redémarre il part bien vers 30 klm il se calme et il monte dans les tour petit a petit sans allé à fond 

 

merci

les galets sont un peu trop lourds, c'est pour sa, baisse de 0.4 ou 0.5g par galet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors pour le sifflement ce n'ai pas grave ... moi aussi je vient de remonter mon bas moteur avec roulements neufs etc ... et quand je monte dans les tours sa sifle coté allumage . c'est la turbine qui tourne ;) Pour ton problème c'est les galets , met des plus léger ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok je vais voir sa demain la je sui monter sur du 4.5g mais il on de l'age donc je vais prend des 4g pour voir ;) 

merci a vous

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter