Question

bonjour , 

alors voilà aujourdh'uis j'ai montez mon 70cc Dr 

donc voilà petit soucis :

le scoot rame pour du 70.. il monte pas plus que 50 km/h avbec une bonne accélération et bonne reprise met rien dextra ordinaire donc voilà ma configuration actuel :

 

 

-kit 70ccDr 300km

-carburateur de 12 gicleur de 80

ressort dorigine 

galet reglable reglez un peu léger 

boîte à air 

 

-----------------------------------------------------------

configuration que je vais mettre :

variateur doppler grande plage avec galet reglable :

ressort full jaune malossie 

carburateur 17.5 gicleur de 96 

boîte à air 

 

vous pencez que sa vien de la configuration que il rame comme sa ? ou il y a un soucis? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

tu as changé le goujon?

Oui met lui une bonne configuration sa devrais aller, celle que tu site est pas mal.

quel pot?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as changé le goujon?

Oui met lui une bonne configuration sa devrais aller, celle que tu site est pas mal.

quel pot?

Yasuni R tom , 

met cest normal qui roule seulement dans les 50? alors que avec un kit origine je prenais 89 compteur scoot ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

personne peut me dire si sa rame a cause de ma configuration? ou alors jaiun soucis? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et le goujon? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait une vidéo,

et avec la roue arr levé il monte haut dans les tours? ou alors il stagne? ou broute a haut régime?

même avec juste un pot et le kit 70 sur carburateur 12 etc... il monterai a 80/90 même avec ressort d'origine. mais par contre pas avec 7g, tu as mis combien de Gr de galets? avec le poussé d'origine il faut 4.5g environ? 

mais dans tous les cas il te faut un poussé jaune, et entre 4.5 et 5.5g à tester + ressort d'embrayage jaune au moins voir plus.

tu as testé plusieurs gicleurs?

 

fait une vidéo voir??

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait une vidéo,

et avec la roue arr levé il monte haut dans les tours? ou alors il stagne? ou broute a haut régime?

même avec juste un pot et le kit 70 sur carburateur 12 etc... il monterai a 80/90 même avec ressort d'origine. mais par contre pas avec 7g, tu as mis combien de Gr de galets? avec le poussé d'origine il faut 4.5g environ? 

mais dans tous les cas il te faut un poussé jaune, et entre 4.5 et 5.5g à tester + ressort d'embrayage jaune au moins voir plus.

tu as testé plusieurs gicleurs?

 

fait une vidéo voir??

demain je monte les ressort ext ;) donc vidéo demain met cest le rodage donc pas à fond à fond hein :p j'ai des chance que sa leve au démarrage avec les ressort jaune? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up mon pro etais fermé

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter