• 0

Question

salut tout le monde


 


j'ai un gros souci....


 


j'ai démonter mon variateur pour voir mes galets psk je veux bientôt
les changer... mais quands j'ai  tout remonte, cle scoot prend super
longtemps a aller vite...


 


il reste genre bloquee  a 10km/h pendant 50-100mettres est après il accélère, defois faut que je cour a coter....


 


je sais pas si  jia mal monter la courroie ou je sais pas , mais jvoit pas comment elle pourait être mieux mise...


 


    HELP s'il vous plait

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

salut, tu as bien tout remit ? même le petit truc qui ses met deriere les galets? et tas bien remit tes galets?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut, tu as bien tout remit ? même le petit truc qui ses met deriere les galets? et tas bien remit tes galets?

 

bah derriere j'ai pas de guides de variateur... jen achete demain mais il y a la bride donc rien peut tomber...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et si tu le débride ta essayer ?

 

bah vu que j'ai pas encore les 3 truc noir derriere jpeut pas :/  tou va se peter la gueule :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant