• 0
NRG94

scooter piaggio - gilera
Scooter accélère tout seul

Question

Bonjour a tous, je possède un NRG full origine avec pot touring.

 

Le problème c'est que lorsque je vais au travail (mon scooter dors dans un garage) tout vas bien mais le soir quand je reprend mon scooter (ça m'a fait ça la semaine dernière avant la neige donc il devait faire environ 2degrés) mon scooter accélérais à fond tout seul.. j'ai du rentrer chez moi en jouant avec la clef de contacte car impossible de rouler normalement, parfois la poignée se débloquais pour quelque mettre et se rebloquais... Mais par temps chaud a priori ça ne me fait pas ça.. le boisso redescends normalement..

 

A quoi cela est il du ? Le froid ?

 

Cordialement

Partager ce message


Lien vers le message
Partager sur d'autres sites

27 réponses à cette question

  • 0

Ton carburateur est reglé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui carburateur est règle..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une solution pour régler ce problème ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour a tous, je possède un NRG full origine avec pot touring.

 

Le problème c'est que lorsque je vais au travail (mon scooter dors dans un garage) tout vas bien mais le soir quand je reprend mon scooter (ça m'a fait ça la semaine dernière avant la neige donc il devait faire environ 2degrés) mon scooter accélérais à fond tout seul.. j'ai du rentrer chez moi en jouant avec la clef de contacte car impossible de rouler normalement, parfois la poignée se débloquais pour quelque mettre et se rebloquais... Mais par temps chaud a priori ça ne me fait pas ça.. le boisso redescends normalement..

 

A quoi cela est il du ? Le froid ?

 

Cordialement

Bonsoir, ta poignée se bloque? Graisse tes gaines

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors bonne question, elle ne se bloque pas mais en gros je peux moins la tournée, elle a moins de jeu et mon scooter broute grave jusqu'à 20km/h pour reprendre comme une fusée comme si étant accélérer à fond le câble ne remontais que très peu le boisso enfin c'est très étrange et difficile a explique..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie que la gaine n'est pas bloquée quelque part et que le câble coulisse bien a l'intérieur en le graissant. Il faut aussi vérifier qu'il n'y a aucune prise d'air

Modifié par thesniper321

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est ce que ton scooter fais ca tout seul si tu le laisse tourner sur la béquille Central bien sur :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi ça me fait la même chose j'ai eu un accident j'ai eu beaucoup de chance , c'est étrange portant même sans toucher a la poignée il avance tout seul !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand il dort au chaud ça ne me le fait pas, mais quand il est rester dehors toute la journée avec une température d'environ 0, -2 ça me l'a fait et depuis je ne l'ai plus repris, je l'ai redémarrer tout a l'heure et tout était normal que ce soit la poigné et a l'accélération.. peut être que le câble ce rétracte avec le froid ou que le câble coulisse mal avec le froid ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça m'a fait la même qd il était rester au taf dehors toute la journée puis plus rien et la y me la refait avant hier (1 mois et demi après)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Trop binard... moi il me l'avais fait une fois au feu rouge mais après plus rien, j'comprend pas du tout d'ou viens le problème sachant que mon boisso redescend normalement..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

graisse bien ton câble démonte le et graisse le bien si il y a un peu d'eau dedan avec le gel sa bloque 

tu peux oci tendre un peu plus le ressort dans le carburateur pour que le câble se remette bien 

mai le tendre juste un peu 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai oublier de préciser que le scooter avançais à fond mais ma poignée était molle j'pouvais accélère et desaccélèrer ça ne changeais rien du tout le scoot était toujours à fond !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc démonte ton câble et graisse le

car il reste bloqué dans le gaine et retends un peu le ressort dan le carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

graisse bien ton câble démonte le et graisse le bien si il y a un peu d'eau dedan avec le gel sa bloque 

tu peux oci tendre un peu plus le ressort dans le carburateur pour que le câble se remette bien 

mai le tendre juste un peu 

 

C'est normal comme problème. avec le froid, la graisse dans la gaine se durcit, et avec le chaud elle se ramollie.

 

Mettre du dégrippant dans la gaine pour rendre la graisse plus fluide et ca devrait le faire. si sa continue alors voir le starter si il fonctionne correctement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Apparement c'est un problème que rencontre souvent les piaggio, c'est vrai ?

Oui ça me le fait qu'en temps froid, l'été j'ai pas de problème du tout...

Donc je met de la wd40 dans ma gaine c'est ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essai tu verra 

sa serait moi je le démonteré et graissé  

voir déjà avec wd40 si sa le fait plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Apparement c'est un problème que rencontre souvent les piaggio, c'est vrai ?

Oui ça me le fait qu'en temps froid, l'été j'ai pas de problème du tout...

Donc je met de la wd40 dans ma gaine c'est ça ?

 

C'est ca,  ;)

 

Mais n'en met pas trop non plus, sinon ça va coulé de l'autre côté et enlever la graisse. deux ou trois pression devrai suffir.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca marche merci, j'vais faire ça, j'vais démonter mon compteur pour avoir accès au câble !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon alors aujourd'hui il a dormi toute la journée dehors et plus aucun problème, alors je crois que le problème venais réellement du froid... Merci Piaggio pour ce genre de problèmes ! 

 

Depuis un moment juste au démarrage j'ai une sorte de bruit résonnant à l'intérieur de mon carter (Bruit similaire a un freinage de bus.. enfin très dur à expliquer) savez vous ce que cela peut être ?

 

Et j'aimerais savoir quel sont les signes de fatigue d'un carburateur s'il vous plaît

 

Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si c'est un couinement , ça viens de la courroie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui c'est a peut prêt ça, ça résonne un peu aussi, ça ressemble au bruit que fais un klaxonne quand y'a trop de vibration :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba voilà ;) pour ton bruit c coté kick ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je dirais plus vers l'embrayage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a de l'huile dan ta transmission ????

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter