• 0
david01120

mécaboîte Problème allumage, étincelle sur moteur am6

Question

david01120    0

bonjour ,

 

   alors voilà , voulant reconfigurer ma tzr j'ai changer HM vilebrequin et roulement de celui ci , remontage niquel pas de souci , mais lors du démarrage de la moto ... rien alors je regarde : combustion parfaite , l'essence arrive , mais il y a un souci sur l'allumage j'ai une toute petite étincelles de 1 sec puis plus rien j'ai controler la  clavette niquelle branchement je me suis tromper j'ai racheter une boboine haute tension rebrancher correctement mais la même chose je ne sais plus quoi faire je suis bloquer aidez-moi s'il vous plaît !

  merci de vos reponce .

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Merry    56

Hé ben si ta bobine est neuve alors tu devrais changer ton anti parasite qui doit être foutu 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
seb160398    40

slt ses normale que l'intecelle et tres rapide lol ça fait pas un arc continu une bougie^^

 

sinon change bougie et câble et anti parasite pour voir ça va te couter max 10 euro et ses peutetre sa.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

vilebrequin bien centré? il tournai librement avant de mette les joints spy ?

le cdi est bien relié à la masse?

tu n'as pas d'étincelle du tout là?  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
david01120    0

oui il tourne librement oui le cdi est bien a la masse j'ai regarder avec un multimettre , et oui j'en ai qu'une seul mais pas tres forte

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton cdi est neuf ou d'occasion?

bougie tu en a testé une autre aussi il me semble?

 

bizarre, reste plus qu'a tester un autre l'allumage  ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
seb160398    40

ba si tu a une étincelle genre une bien bleu ba ses bon.

 

après tes sur que ses bien l'allumage qui est en cause?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant