• 0

Question

Salut les gar :D s'il vous plaît j'en ai un problème à propos mon scooter nitro 70Cc j'ai  brancher un allumage MVT premium j'ai fixer la mise au point et je l'ai branché avec son boîte cdi mais j'ai trouver un problème d'étincelle faible par contre avec l'allumage standard je trouve pas ce problème , je sais pas s'il y en a un truck de branchement ou de mise au point de l'allumage .... 

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

a vérifié

callage de l'allumage avec les repères rotor stator

que ton cdi est bien branché à la masse (un câble noir)

et que ton moteur soit bien relié à la masse avec le câble qui vas au démarreur (masse moteur)

que ta bougie est OK et que la bobine est bien à la masse (la ou est branché la câble de l'anti parasite)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

MERCI JE DOIT LE VERIFIER  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sil vous plait es que   je peux trouver des photos de branchement et merci d'avance :) ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand je fais  tout ce la est le problème toujours ...... donc le problème dans allumage lui même est foutue   :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc le problème en principe dans le fil de mass et c'est ça que j'ai vérifie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu viens d'où? madagascar? 

tu l'as acheté d'occasion l'allumage? 

demande a un pro de vérifier sa

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai acheté d'occasion mais es qu'il il y a un méthode de verife l'allumage est foutue ou nn et merci d'avance :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, a mon avis ca doit être le callage de l allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai bien calleé mais rien l'étincelle reste faible 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as tester une autre bougie ? tes masse ect tout est ok ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui j'ai fait :( même résultat 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter