• 0
totofe14

scooter mbk - yamaha
mbk mach g air qui démarre mais avance pas

Question

bjr j'ai un mbk mach g air qui sortait du garage le mecano ma changer le ressort de poussée m mis un gicleur plus gros ma refait mes lumiere et réglage carburateur  il roulait nickel  le cilyndre était tous neuf donc jeter en rodage j'ai roulait pendant une semaine et j'ai tirer une pointe pour faire une course et la le scoot ses arrêter nette  il a redémarrer après mes rouler a 3km heure  obliger de le pousser pour rentrer che moi donc j'ai cru que ceter la bougie j'ai change la bougie tjr rien j'ai démonter le cylindre piston il était rayer avec le piston donc je me suis dit que javer serrer la j'en ai racheter un neuf un kit 50 metrakit et le scoot démarrer au debut et caller donc j'ai redémonter le cilyndre pour voir si tous était ok et oui donc la je le redémarre il tien le ralentit et quand j'accélère il monte dans le tours mais avance pas un poil et le pot pet a moitier  et il y a la lumiere du compteur qui allume et qui s'eteint  et quand le scoot ses arrêter nette et je les redémarrer la lumiere du compteur allumer plus donc je comprend pas dou sa peux venir  si quelqu'un as déjà eu un soucis comme sa 

 

problème electrique?  prse air ? merci 'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Galets? Courroie? à part sa je sais pas désolé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde comment est ton étincelle et regarde ton fusible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galets? Courroie? à part sa je sais pas désolé.

galet courroie déjà regarder j'ai même démonter la jante arrière pour voir si sa vener pas de la mes tous tourne nickel j'ai démonter l'avant ou il y a le compteur rien de suspect au niveau des fils  mes javoue le fusible j'ai pas encore regarder merci pour cette réponse je vais esseyer et vous redire sa moi je pen a l'anti parasite mes il a l'air nickel et ses celui d'origine il se démonte pas il faut que je l'arrache pour voir si ça vient de la mes je pense pas sinon le scoot démarrer pas ^^ merci de vos réponse je vous retiens au jus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon j'ai esseyer avec un autre fusible tjr rien ça me soul je vais l'enmener au garage ça va aller plus vite merci de vos réponse

regarde comment est ton étincelle et regarde ton fusible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon j'ai esseyer avec un autre fusible tjr rien ça me soul je vais l'enmener au garage ça va aller plus vite merci de vos réponse

 bon ba j'ai récuperer mon scoot du garage enfete ça vient du pot tous neuf le polini for race Stage6 que j'ai acheter sur maxiscoot j'ai rouler une semaine avec et le truc et mort super maintenant je me retrouve avec un tt d'occase rouiller ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème avec le pot tu es sur? Moi j'aurais plutôt dis un problème de masse ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba je sais pas sais ce qu'il ma dit le mecano moi aussi ça me semble bisar qu'un pot fasse sa . j'ai une petite question il ma mit un pot tnt et enfete il fait un bruit monstre au niveau du joint ou il y a le cilyndre enfete le joint rentre pas dans le cylindre ses normal ou pas qu'il soit juste poser comme sa car j'ai un trekker avec ce pot la et mon joint rentre dans le cilyndre et comme sa il y a pas de jour le pot et coller au cylindre mes pas sur le mach g et l'air ba s'échappe j'ai voulut acheter un joint normal il me dit que ça va pas aller avec le tnt ça me soul et j'ai pas trops envie de racheter un pot jen ai marre des frais ^^

 

Problème avec le pot tu es sur? Moi j'aurais plutôt dis un problème de masse ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sur mon polini j'avait un joint normal pas un joint rond comme sur le tnt

 

ba je sais pas sais ce qu'il ma dit le mecano moi aussi ça me semble bisar qu'un pot fasse sa . j'ai une petite question il ma mit un pot tnt et enfete il fait un bruit monstre au niveau du joint ou il y a le cilyndre enfete le joint rentre pas dans le cylindre ses normal ou pas qu'il soit juste poser comme sa car j'ai un trekker avec ce pot la et mon joint rentre dans le cilyndre et comme sa il y a pas de jour le pot et coller au cylindre mes pas sur le mach g et l'air ba s'échappe j'ai voulut acheter un joint normal il me dit que ça va pas aller avec le tnt ça me soul et j'ai pas trops envie de racheter un pot jen ai marre des frais ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter