• 0
VroumVroum65

scooter mbk - yamaha Problème démarrage après montage nouveau cylindre

Question

Bonjour, alors voilà, y'a quelque temps j'ai serré.

 

Donc hier j'ai remonté mon cylindre et tout, il a démarré mais il tenait pas le ralenti, et quand j'accélèrait ça tournait dans le vide. Puis il a calé, et depuis, j'arrête pas d'essayer de le démarrer mais il veut pas, j'ai vérifié si l'essence arrive,la bougie fait de l'étincelle, tous les branchements etc.. sont effectués..

 

d'où est-ce que ça pourrait venir s'il vous plait ?

 

Merci d'avance, si je n'est pas été assez précis sur quelque chose, n'hésitez pas a me demander des détails..

 

Et si ça peut vous être utile ma configuration :

 

-Pot yasuni R

-carburateur 17.5 

- Le cylindre que j'ai remonté c'est un origine..

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
raphlouk    25

Tu as de la compression? Et comment ça il tournait dans le vide?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 aujourd'hui j'ai du nouveau. Quand je met de l'essence moi même dans le carburateur du coté ou l'on met la boîte à air, le scoot démarre mais il cale aussi tôt.. Je comprends pas, l'essence arrive, j'ai débouché tous les gicleurs..

 

De la compression, j'en ai. Et, quand j'accelerait ça avançait pas, il gueulait..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
spiritrace    44

tu es sur que tu as bien mis tes galets ? Les segments tu les a bien mis ? essaie aussi d'augmenté ton gicleur de 5 points .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mes galets ont pas bougés, les segments sont bien mis. Et mon gicleur je comprends pas car j'ai remis un cylindre d'origine, donc je pense pas avoir besoin de changer de gicleur..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex du 59    95

oui tom a raison tu aurrai du savoir pourquoi tu as serrer précédemment peut être que tu as des morceau dans le bas moteur ou même que ta pompe a huile ne marche plus plein de cause.. tu as bien mis le piston bien huiler joint moteur neuf ,clapet revoit la carburation vis de richesse est celle de ralentie peut être

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant