Question

zg3g@lair    5

Bonsoir a tous.

Voilà, j'ai remis mon scooter entièrement d'origine pour une vente. le problème majeur est la vitesse. le scooter avançais a 43/44 vraiment max. donc j 'iai débrider le variateur et la j'avançais a 60/655 vraiment max et 70 en descente. 

Alors que avans, tout d' origine rien débrider, jé'ét a 55 sur plat et quand j'ai débrider le variateur jé'ét a 65/70 sur plat et 80 en déscente, ( compteur scoot )

J'ai perdu des kilomètre par heur. comment ça se passe. Vis de richesse mise a 1,5 tours. galets d'origine remis. tout nikel. mais rien , j'avais que a 43/44 au lieu de 50/55.

merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
zg3g@lair    5

Moteur mbk ( origine ) le cadre/cylindre a 7500km et j'ai changer le piston voilas 500/600 bornes. Avans j'avais pot Yasuni variateur mulivar etc..

Pot origine bridé.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zg3g@lair    5

Ouais, gicleur origine, un 70 quoi. ouais enfin la j'ai perdu environ 10km/h. c'est énorme attant. même un gars soyant tout d'origine rien de débridé, va a la casiment à la même vitesse que moi alors que j'ai le variateur débrider.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dis tu as entierement débride ton pot d'origine ?! Il ne sera pas crasse a l'interieur ? Ton cylindre est en bon etat ? L'admission est en bonne etat ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
zg3g@lair    5

Non. mon pot d'origine n'est PAS DÉBRIDÉ. Le cylindre est nikel et côté admission aussi, j'ai tout néttoyer .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant