• 0
celuiquiskonait

scooter chinois
scooter race ride qui c'est eteint quand je roulais.

Question

Bonjour alors mon problème cest que je roulais a 65 km en ligne droite poigne à fond et mon scooter c'est eteint et je pas reusi a le redémarre pourtant ma bougie est marron chocolat.J'ai du le reamene a pied jusqua chez moi et j'ai resaye se matin et il ne voulait pas démarre donc je voudrai savoir dequoi sa pourait venir cet panne.

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Bonjour alors mon problème cest que je roulais a 65 km en ligne droite poigne à fond et mon scooter c'est eteint et je pas reusi a le redémarre pourtant ma bougie est marron chocolat.J'ai du le reamene a pied jusqua chez moi et j'ai resaye se matin et il ne voulait pas démarre donc je voudrai savoir dequoi sa pourait venir cet panne.

La panne, bah je pense que c'est du chinois...  :P2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

allez quelqun peut maide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour alors mon problème cest que je roulais a 65 km en ligne droite poigne à fond et mon scooter c'est eteint et je pas reusi a le redémarre pourtant ma bougie est marron chocolat.J'ai du le reamene a pied jusqua chez moi et j'ai resaye se matin et il ne voulait pas démarre donc je voudrai savoir dequoi sa pourait venir cet panne.

quand le scooter s'est éteint la roue arrière s'est bloquée?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn elle nes c'est pas bloque

Modifié par christophe217

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn elle nes c'est pas bloque

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change la bougie et essaie de démarrer de nouveau

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta encore de la compression au kick?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Y'a de l'essence ?  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cherche pas c'est ton allumage qui déconne, j'ai eu le droit au même problème sur mon keeway !

Nettoie le bien et tu verra plus aucun soucit après !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pas ta serre , c' est pas parce-que ta roue se bloque pas que c'est pas sa , sa mes déja arriver !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème resolu par norauto alors cylindre serre.donc il von me change le cylindre piston cage aiguile joint de culase le tout 305 euro main d oeuvre comprit je trouve sa asse chere

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter