• 0
Roberto

scooter mbk - yamaha Mbk booster problème démarrage .

Question

Roberto    0

bonjour a tous , j aurrais besoin de votre avis pour un problème de démarrage .. Voilà aujourd'hui j'ai récupérais mon mbk booster du garage ( pour le montage d'un kit athena 70cc et carburateur deĺ'orto 21 MM. Mon problème est que le scooter démarrer au premier coup de krick mais quand je veux avancée , le scooter se met a brouter , je doit mettre 3/4 des gaz pour qu'il se lance .... Si vous savez de ou sa pourrais venir merci à vous . dessus il y a kit athena 70cc , carburateur deĺ'orto 21mm , cornet rond doppler , bougie NGK , vibrequin doppler , boîte a clapets malossi , variateur hebbo avec des galets de 4G et un embrayage doppler avec le grand ressort de poussée rouge ( celui au milieu ) et les 3 petit sont des blanc mais je vais bientôt installer les rouge aussi . Voilà merci à vous .

Partager ce message


Lien à poster
Partager sur d’autres sites

30 réponses à cette question

Messages recommandés

  • 0

oui gicleur trop gros ou cilp d'aiguille trop bas, mais si il sort du garage et ne fonctionne pas ben retourne y non, le travail a été baclé à la va-vite c'est des naz  :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roberto    0

bonjour d'accord merci , je peux mettre quelle gicleur sinon ? Comme sa je le change et si cava toujours pas je vais le ramener au garage ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roberto    0

Je sais pas , c'est un nouveau carburateur deĺ'orto 21mm .. Je vais aller voire sa maintenant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roberto    0

Bon je viens de mettre le scoot en route et la au démarrage il broute plus ... Mais je vais tout de même regarder a changer le gicleur .. Faut t il faire un réglage si ont le change ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roberto    0

j'ai regarder pour les glicleur mais j'ai pas les bon , il sont trop gros pour le carburateur la , allor j'ai regarder a l aiguille elle étais au 2 eme cran en partent du haut ( j en ai 4 en tout ) j'ai mît donc au 3 eme en partent du haut , j'ai mît le scoot en route et direct une fois qui est allumer j'ai mît des coup de gaz et tout va bien il brouter pas etc mais 10 sec âpret il recommencer a brouter au début , j'ai fait quand même un tour avec et a 3/4 de gaz le scoot va nickel mais broute toujours au 1/4 de gaz

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai regarder pour les glicleur mais j'ai pas les bon , il sont trop gros pour le carburateur la , allor j'ai regarder a l aiguille elle étais au 2 eme cran en partent du haut ( j en ai 4 en tout ) j'ai mît donc au 3 eme en partent du haut , j'ai mît le scoot en route et direct une fois qui est allumer j'ai mît des coup de gaz et tout va bien il brouter pas etc mais 10 sec âpret il recommencer a brouter au début , j'ai fait quand même un tour avec et a 3/4 de gaz le scoot va nickel mais broute toujours au 1/4 de gaz

si il broute déjà au départ, toi tu descends ton clip de l'aiguille au 3em cran, cela fait donc remonter l'aiguille et laisser passer encore plus d'essence, du enrichi donc encore plus ce qui n'est pas le but au contraire.

 

tu as quel cornet ? tu peux donner un lien? 

 

si il broute au démarrage avec un carburateur 21, déjà remet l'aiguille au 2em cran à partir du haut, puis serre la vis de richesse à fond juste pour voir si il broute toujours au démarrage. 

 

si il broute toujours, baisse le gicleur de 5 à 7 pts et refait le réglage de richesse a environ 1.5 ou 2 tours 

si il ne boute pas richesse à fond, baisse le gicleur de 3 pts et refait le réglage de richesse a 1 tour environ

enfin c'est de la théorie ^^ essaie sa :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roberto    0

https://www.google.be/search?q=cornet+rond+doppler&hl=fr&client=safari&source=lnms&tbm=isch&sa=X&ei=x5BnUfSXLOSr0QXn4oCQDQ&ved=0CAgQ_AUoAQ&biw=320&bih=356#biv=i%7C56%3Bd%7CyPsIocmC8yP7-M%3A .

Voilà le cornet que j'ai , d'accord bah je vais aller acheter des gicleur et remettre l aiguille comme avant + le réglage .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
  • 0

ok, celui la ne prends pas tellement d'air don sa colle avec ton gicleur, tu as baissé déjà? 

et il y a un manchon dans ce cornet que tu peux retirer pour prendre plus d'air mais ça fait plus de bruit aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roberto    0

Non j'ai pas encore été au magasin en achèter , lundi je le changerais , il se trouve ou le manchon dans le filtre , bah le bruit c'est pas grave .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roberto    0

Quelle courroie je pourrais mettre par apport a mon Confi moteur ? Parvenue je viens de pousser 3/4 pointes et a la dernière pointes ma courroie a casser allor quelle étais nouvelle ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Roberto    0

j'ai remit l aiguille au 2 eme cran a partire du dessue et j'ai viser ma vise de richesse à fond 1 tours j'ai su faire , j'ai que mon gicleur lundi , si je roule comme sa parcs que la il broute plus , je risque un serrage avec la visse de richesse à fond ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant