• 0
gta67

scooter mbk - yamaha Scooter booster qui démarre 1seconde et s'eteint

Question

gta67    2

Bonjour a tous alors voilà j'ai un problème que je doit régler dans l'urgence je vient d'acheter un booster année 2009 3500klm qui a un pot sito et un kit 70 il a rouler ni quel pendant 10klm et puis il a commencer a ralentir a 45 puis c'est arrêter complètement j'ai essayer de le redémarrer il démarre quelque seconde puis quand je veux accélérer il s’éteint , je l'ai laisser 20minute aux repos puis j'ai réessayer la il a durer 6 ou 7 seconde allumer puis quand j’accélère il s’éteint ... Si vous trouvez une solution a sa sa serais vraiment sympa car la je suis bloquer désoler si c’était impeu long  :D

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
gta67    2

j'ai aussi pencer a la bougie la je l'est laisser chez ma tante comme il fait nuit et qu'il pleut je t'en dirais plus demain merci  :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nïxtûs    70

Gicleur trop gros je pense.

Ou bougie Hs, change ta bougie avant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
thestreet    88

j'ai aussi pencer a la bougie la je l'est laisser chez ma tante comme il fait nuit et qu'il pleut je t'en dirais plus demain merci  :)

J'ai eu le même soucis , en pleine campagne a 23h ,5 kilomètres a le poussé .. et tous sa pour une bougie  :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

plutôt carburateur (gicleur) bouché

avec une bougie qui délire il n'y a pas une baisse de vitesse peut à peut, sa broute cach ou pas du tout.

si tu as une bougie de rechange test la, sinon nettoie ton carburateur (les gicleurs) déjà (c'est gratuit)

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
gta67    2

J'ai eu le même soucis , en pleine campagne a 23h ,5 kilomètres a le poussé .. et tous sa pour une bougie  :lol:

pareil a 21h sous la pluie et 2 ou 3klm a le pousser et c'etais juste la bougie mnt le booster roule nikel

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant