• 0
ZipSP2

scooter piaggio - gilera
Courroie bouffée par démarreur électrique

Question

Salut, 

en installant le pack Overrange j'ai pas enlevé l'engrenage du démarreur électrique ce qui fait que ça m'a bouffé ma courroie sur le dessus, d'une largeur de 2mm et d'une profondeur de 1mm.

Ce qui fait qu'il y a un coté de la courroie qui fait 1mm de moins que l'autre.

 

est ce que ça influe sur mes perfs ? Sachant que de 0 à 60 le moteur prend moins de tours que de 60 à ....., en gros à partir de 60 il commence à s'emballer ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

tu n'a pas limer tes carter ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si si j'ai limé ce qui pourrait gêner la courroie. Mais de toute façon après que j'aie enlevé l'engrenage il n'y avait plus aucune trace de frottement sur la courroie donc ça vient pas de ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

be remet une autre courroie nan  :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai mais je voulais savoir si ça valait le coup de mettre 50 euros dans une courroie pour que ça me refasse la même ^^ Je met une vidéo bientôt

Modifié par ZipSP2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voilà la vidéo 

Il faut bien tendre l'oreille pour constater la hausse de tr/min en fonction de la vitesse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème c'est qu'à partir de 70 ça tourne dans le vide alors qu'avant ça va, encore la je suis trop léger (3;8g)pour avoir de la reprise entre 0 et 50 (ville) mais si je met plus lourd (4,8g) j'ai plus d'accélération mais moins de reprise de 0 à 50 

Et du coup avec mes 3,8g je monte à 100 maxi alors qu'avec les 4,8 je fais du 115 donc... Y'a une co*ille quelque part !

Modifié par ZipSP2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as quel ressort de poussée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Là violet. Mais j'ai essayé avec l'origine et un blanc, ça me fait la même...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaies du rouge, pour moi le correcteur s'écarte trop vite c'est pour ça que tu galères au démarrage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà que la différence entre l'origine et le violet est assez minime, est ce que je suis sur de voir un changement en mettant un rouge ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui pour moi le problème vient de là. Si tu es sur paris je peux te vendre un ressort rouge pas cher si tu veux.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Go voir tes MPs ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec le pack overrange tu dois obligatoirement retirer le démarreur...Après si tu fais à ta tête voilà le résultat...Pas besoin de limer avec les carters piaggio...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter