• 0
cacane

scooter peugeot vivacity ne démarre plus à l'électrique

Question

cacane    0

Bonjour,mon fils a un scooter vivacity qui ne veut plus démarrer ,après avoir serre j'ai change chemise piston segments mais maintenant il n'y a aucun jus qui sort du volant magnetique.J'ai alors change le stator et rotor et c'est toujours pareil rien a la sortie du volant.Quel pourrai être le problème ?.MERCI.

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
cacane    0

merci pour la réponse,ça fait je ne sais combien de fois que je démonte et remonte l'allumage,la clavette y est toujoursq j'ai verifie la masse ,mais ce que je ne comprends pas c'est que je n'ai aucun courant qui sort de cet allumage.Theoriquement combien de volts doit il en sortir?il y a quatre fils en tout qui arrivent du volant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
cacane    0

J'ai bien un fusible a cote de la batterie mais il est bon ,sinon je ne vois pas de fusible ailleurs et comme les fils viennent du stator pour certains et un du capteur et c'est direct theoriquement je devrais avoir du jus mais rien du tout,y a bien quelque chose qui déconne, mais quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
cacane    0

l'antiparasite et la bougie ont ete changes mais même si ce n'était pas le cas ça ne devrait pas empecher d'avoir du jus a la sortie du volant.Javoue que je ne comprends plus rien .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Doraemon    173

l'antiparasite et la bougie ont ete changes mais même si ce n'était pas le cas ça ne devrait pas empecher d'avoir du jus a la sortie du volant.Javoue que je ne comprends plus rien .

Alors la je ne sais plus quoi dire :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tdidiergt2    1

J'ai eut la même chose avec mon scooter, et c'était tout simplement le bouton du démarreur qui était oxydé. Un peu de dégraissant type WD-40 et c'est raprti.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
BlackOut    55

Bonjour,

Alors tous d'abord avez-vous un multimètre ?

Si oui :

  1. Débrancher dans l'ordre les fils rouge (+) de la batterie, ensuite débrancher les vert (-) de la batterie;
  2. Sortez la batterie;
  3. Munissez-vous de votre Multimètre sur la position 12V Continu ( ) et mettez la pointe rouge sur le (+) de la batterie et la pointe noir, sur le (-) de la batterie ;
  4. Regarder si la valeur est supérieur à 11.40 V;
  5. Si la valeur est inférieure à 11.40 V vérifié si c'est une batterie avec entretien et que les liquides d'acide présents dans la batterie sont jusqu’aux niveaux MAX, si cela est déjà fait recharger la batterie en respectant la tension 12V ;
  6. Une fois après avoir vérifier la batterie, regarder et suivre le faisceau qui va de la batterie jusqu'au contacteur à clef et vérifier que le faisceau n'est pas en mauvais état,
  7. Vérifier également avec votre multimètre sur la position Ohm que vos fils son continus et qu'il n'y a pas de coupure, En mettant la pointe rouge sur la cosse rouge débrancher et la point noir sur le fils rouge du contacteur a clef et vérifier que cela bips ;
  8. Vérifier également les Masse en mettant la pointe rouge sur la cosse (-) débrancher de la batterie et vérifier le châssis, les vis, etc. ...., en mettant la pointe noir a chaque composant à vérifier ;
  9. Ensuite vérifier le calibre du fusible;

Si tous cela est fait : Est ce que quand vous mettez le contact, les clignotant, le klaxon marche (sans avoir démarré juste tourner la clé) ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant