Question

nitrodomme    6

Salut a tous alors voilà mon problème , mon scooter rouler sans vis de ralenti , alors j'ai decidé d'en mettre 1 mais impossible de baisser le ralenti même en l'enlevant entiérement il reste haut au ralenti , il marche trés bien a par il faisait des petit acoup au démmarage mais j'ai réglé sa avec la vis d'air , les boisseaux descend bien tout en bas , donc voilà je sais pas quoi faire 

Modifié par nitrodomme

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0
Røman    14

Tu l'as bien mises?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

toutes des durites sont branchés? tu as bien la durite de dépression branché sur ton carburateur? sinon ça fait prise d'air.

sinon essaie de détendre ton câble de gaz à fond pour que ton boisseau soit 100% fermé mais vraiment 100% pour que quand tu le tourne vers la lumière tu ne vois aucune ouverture sous le boisseau.

normalement dans ce cas il ne devrais pas démarrer. test sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodomme    6

le boisseau et bien en bas et sur mon carburateur il a même du mou dans le câble mais le scooter au ralenti descend /remonte dans les tours sans arret 

et oui tout et bien branché 

Et j'ai pas compris "quand tu le tourne vers la lumière tu ne vois aucune ouverture sous le boisseau."

Modifié par nitrodomme

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ben tu tourne le carburateur vers la lumière, tu regarde si tu vois la lumière sous le boisseau(0.0005 mm lol) ou alors si c'est 100% fermé 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok je te dit sa demain , en fait je tourne et je regarde du coté de la pipe c'est sa ? 

en fait = tu regarde par le côté baa si il est fermé à fond ou alors si il y a encore 1mm d'ouverture sous le boisseau 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodomme    6

Oué tu pense ça peut venir d'un problème d'air ? car avant je roulé sans vis de ralenti , et depuis que je l'ai remit il me fait sa pourtant elle et pas du tout sérré , même si j'enléve sa continue , je me demande si c'est pas a cause de l'air car avant sa faisait carrément un trou dans le carburateur sans la vis 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

5 choses qui font augmenter le ralenti=

vis de ralenti

câble de gaz tendu

boisseau mauvais état ou mal en place

vis de richesse trop déserré (il aurai un trou d'une seconde à la réaccélération/reprise)

prise d'air (mais il ne roulerai pas correctement) fissure pipe, joint spy, carburateur, joint de pipe..

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodomme    6

c'est sa que je comprend pas  il roulait sans vis de ralenti mais il tenait le ralenti mais il était trop bas donc ça me faisait un temp de reaction en accélérant quand j'était au ralenti sinon il roulait niquel , pour le boisseau j'ai déjà regardé mais je pense qu'il était tout en bas je vérifie demain .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodomme    6

C'est réglé le boisseau (qui était en plastique) était mort il se mettait de travers , j'ai mis un en fer et sa marche niquel merci Tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodomme    6

et tu sera pas si la courroie special belt et pour origine ou pour variateur GP ?

Reference 

6112730 Modifié par nitrodomme

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant