Question

Salut a vous, je posséde un stunt mbk naked 2012, débridé du pot/variateur, et j'souhaiterais augmenté mon accélération, a votre avis j'dois faire quoi ? (déjà changez les galets et j'ai mis ceux a 4.5g)

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0

& dites moi d'où pourrais venir le problème d'accélération ? (kit d'origine) & dites pas qu'il faut changé vue que j'ai des potes full d'origine avec des booster et m'dépasse a l'aise en accélération ! :s

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Røman    14

C'est vrai que c'est bizarre pour un stunt de pas avoir beaucoup d'accélération.

T'es potes, t'es sûr qu'ils sont full origine?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah full d'origine, sauff que moi j'ai débridé le variateur et le pot, j'ai coupé le petit tuyeau, mais pas retiré la ptite cuillérette, mais j'pense pas c'du a sa, sinon a ton avis ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
keke06    0

oui, mais les autres te dise nimp changer les ressorts de poussée ? en full origine sa sert à rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ben oui sa iras mieux

la elle bouche la circulation des gaz, avant elle bouchai pas car les gaz allai vers l'autre tuyau que tu as coupé..donc sa circulai quand même plus.. 

et fait gaffe, ton mécano vas sans doute te dire qu'il n'y a rien à enlever, donc imprime et montre lui cette image = (la cuillère est en rouge)

post-371-0-79585600-1366410395.jpeg

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non j'ai rien trouvé j'ai créer un sujet dans echappement pour que quelqu'un me fasse des photo pour faire un tutoriel ^^

 

sinon j'ai refais le schema =

post-371-0-50125100-1366414315_thumb.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non j'ai rien trouvé j'ai créer un sujet dans echappement pour que quelqu'un me fasse des photo pour faire un tutoriel ^^

 

sinon j'ai refais le schema =

attachicon.gifcuillère pot origine.JPG

Oui, je viens de voir sa, et j'vais suivre ton sujet pour plus d'information & merci a toi !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais ton problème d'accélération c'est pas sûr qu'il vienne de là, puisque tu avais déjà ce problème même avec la bride au pot pas coupé..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors faudra mettre un variateur stage6 ^^

non mais le mieux c'est que tu fasse une vidéo de ton démarage et tu nous montre sa.

après avoir fait le pot ^^

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant