• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Miysho77

mécaboîte
"Problème" vitesse kit top perf noir

Question

Bonsoir a tous, 

alors samedi dernier j'ai acheté une sherco Hrd a un particulier,mais la moto avais le piston dead alors j'en est remis un et donc fait un rodage, qui c'est terminé aujourd'hui (600km).

 

 

Donc normal je veux voir ce quel a dans le ventre.

Alors je passe les rapports tous à fond casimment (pas de compte tours), et la étonnement total, 95km/h(compteur moto alors 85reel) max sur le plat et lancé comme un barge .

 

Sachant que la moto est équipé;

 

-Kit top perf noir 70cc(en tous cas ce que m'as dit le mec, après peut être un 50cc mais je ne pense pas qu'il met mito.),  

 

-Pot Scr Racing line 70cc ,trop gros je sais mais acheté avec alors .. ( au passage , j'échange le Rc contre un Yas r2 ou Scr Hm d'état équivalant,donc bon)

 

-carburateur 19 dell orto bougie choco,

 

-transmi 14*48

-

vilebrequin origine .......

 

Donc si vous pourriez me dire quel est le problème , car la avec 'tous' ça j'atteint la même vitesse que mon ancien gpr qui avait juste un pot conti v4 ..

 

Merci a vous car la je commence a regretté mon achat .

Bisous sur les fesses 

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

up du lendemain 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne suis pas certain mais je crois que si l'on laisse les disque d'embrayage d'origine alors que l'on met un kit 70, ça peut bloquer les performances.

 

Faut voir si les disques sont renforcés.

 

Et sinon démonte ta culasse et mesure le diamètre de l'alésage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour ta réponse, le mec a qui j'ai acheté la moto ma dit que c'était un embrayage Mhr,( en passant la poignée est HYPER raide,ca me fait mal au doigts en peu de temp).

Je vais regardé la culasse demain je dirais 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bien un kit 70, donc ma vitesse n'est normalement pas normal .. hier j'ai tapé une pointe la ou il y a un radar pédago, et 86 à fond .. tres moyen , donc si vs avez d'autres solution merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0