• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
teddyboost

scooter mbk - yamaha
50 km avec un plein ?

Question

voilà j'ai un problème avec mon bw's de 2009 qui a 12000km je vous explique mon problème est que avec un plein je vais environ 50 kilomètre et ma configuration est la suivante :

cylindre piston en fin de rodage

- yasuni z 

- ressort full blanc

- galet 4.5g 

- gicleur 75 Dell'Orto carburateur 12 gunther

merci de me dire si c'est normale ou pas et d'ou sa pourais venir

Partager ce message


Lien vers le message
Partager sur d'autres sites

24 réponses à cette question

  • 0

non c'est , pas normal

Ton réservoir fait combien de litre?

N'aurait tu pas une fuite?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui gros problème mais dsl je ne vois pas d'ou cela peut venir à part le carburateur !! mais je n'est pas de soluce pour toi bonne chance 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bas c'est un booster je pense environ 5 litre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai c'est sa entre 5 et 6 litre avec le mien je fais 100 km 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

roule au diesel  :ouf:  nan ne fais surtout pas sa  :rheuuu:

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a regardé si ton robinet de réservoir ne fuit pas?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas fuite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est ce que sa pourrait venir de la vis air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu es sur que ton carburateur c'est du 12 mm c'est peut-être du 30 mm et tu ne le c'est pas  :alien: !!

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aaaa  :@

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est urgent même quand j'etais d'origine en rodage je fesais 60 kilomètre et l'année dernier avec un plein je fesais 150 km avec un plein

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah c'est pas normal! Tu as peut-être des amis qui veulent purger ton réservoir le soir  :siffle:

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aaa pas drole

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoie ton filtre à air, ça peut venir de là si il est vraiment sal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oula ouai c'est sur qu'il il y a un gros problème la, sûrement une fuite du réservoir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non pas fuite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoie ton filtre à air, ça peut venir de là si il est vraiment sal

Euh abuse pas quand même, il consomme plus que moi qui suis en 70cc. C'est pas qu'un simple filtre sale

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A ta place je filerai direct chez un pro

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai c'est sa entre 5 et 6 litre avec le mien je fais 100 km 

 

100km tu as quelle configuration ? 

moi 100 km = 8.50 € soit 1.50 le litre je trouve ça bissard car je fais aussi 100 km avec le plein en rodage 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up!!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

100km tu as quelle configuration ? 

moi 100 km = 8.50 € soit 1.50 le litre je trouve ça bissard car je fais aussi 100 km avec le plein en rodage 

:pascool:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'es peu être réglé trop riche. Vérifie la couleur de ta bougie, si elle est mouillée etc...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non pas moullier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mec tu es trop riche , regle ta vis de richesse , sinon revisse ta cuve de carburateur ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0