• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
richard

scooter piaggio - gilera
zip dépasse pas 70 km/h

Question

bonjour a tous j'ai récupérez un zip 2t an 2012 il'était tout d'origine

don je l'ai débridez variateur ,carburateur réglage gicleur 68

nickel mais 60 / 65km/h  à fond, j'ai mis un pot léovinci tt

réglez les galet changez les ressort d'embrayage mais ca ne change pas ca vitesse,

ma question y a til une autre bride?

merci de m'éclairez car les scooter j'ai arrêtez il y a bien longtemp

 bonne  journée a bientôt

Modifié par richard

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

Normalement pas d'autre bride

Quel poids les galets dans le variateur ? Quel dureté les ressorts d'embrayage ?
Couleur de la bougie ?

Et fait attention Leovince bride leurs pots, la bride et très simple a retirer.
C'est une sorte d'anneau a l'entrer du pot en sortie de cylindre avec 1 point de soudure

Tu prend un marteau et un tourne vis plat ou un burrin et en principe la bride saute facilement, fait attention qu'elle ne tombe pas dans le corp du pot

Modifié par Florian88

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci la bride du pot est enlevé

les ressort sont bleu fourni avec le pot

la bougie légerement clair je vais remontez vers 70 / 72

les galet  avec des 7gr trop lourd /ensuite 5.7 un peu léger et la j'ai mis 6.3 ca à l'air pas trop mal

 je ne comprend pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il a combien de kilomètre ?

70km/h avec ce pot si la courroie est usée par exemple c'est tout à fait normal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot a12985km mais la courroie a 2000km c'était le scoot a ma fille

j'arrive a prendre 80 km/h dans une descente

gicleur de 80

galet 7grs

peut étre le ressort de poussée a changer?vos avis

il a combien de kilomètre ?

70km/h avec ce pot si la courroie est usée par exemple c'est tout à fait normal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fait ça pour savoir si les galets sont bien réglé:

-fais un trait au marqueur sur le variateur (la partie grise métal la ou la courroie frotte)

-fais une pointe, deux solutions: S'il reste plus de 2mm de trait c'est trop léger (ça sera pas le cas à mon avis). S'il n'y a plus de trait c'est soit trop lourd soit bon.

 

A mon avis t'es trop lourd. Quand t'es en montée, il monte bien dans les tours ou il stagne et accélere pas ?

Et gicleur de 80 c'est beaucoup, perso j'avais un 65 avec juste un pot sur zip. Si a carburation est trop riche le scooter ne monte pas dans les tours non plus.

 

Voilà t'a quelques pistes là.

 

PS: Et c'est pas le ressort de poussé.

PS 2 : Tu peux essayer de mettre 3 galets de 5,7 et 3 galets de 6,3 par exemple pour tester

Modifié par rambo
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour l'info du trait  sur le variateur

,c'est vrai que 80 en gicleur c'est trop gros j'ai remis un 76 je verrai la bougie demain, car avec le 65 bougie tres blanche

 tu prenez combien avec ton zip est juste un pot?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fait ça pour savoir si les galets sont bien réglé:

-fais un trait au marqueur sur le variateur (la partie grise métal la ou la courroie frotte)

-fais une pointe, deux solutions: S'il reste plus de 2mm de trait c'est trop léger (ça sera pas le cas à mon avis). S'il n'y a plus de trait c'est soit trop lourd soit bon.

 

A mon avis t'es trop lourd. Quand t'es en montée, il monte bien dans les tours ou il stagne et accélere pas ?

Et gicleur de 80 c'est beaucoup, perso j'avais un 65 avec juste un pot sur zip. Si a carburation est trop riche le scooter ne monte pas dans les tours non plus.

 

Voilà t'a quelques pistes là.

 

PS: Et c'est pas le ressort de poussé.

PS 2 : Tu peux essayer de mettre 3 galets de 5,7 et 3 galets de 6,3 par exemple pour tester

Tu te plante, si il reste moins de 2 mm c'est trop lourd vu que le scoot prends pas ses tours. Si le trait s'efface totalement c'est OU bien régler OU trop léger. Donc tu alourdi jusqu'a ce que ton trait arrête de s'effacer et tu trouvera le grammage dont tu as besoin. Fais ca avec une courroie NEUVE sinon tes réglages seront faussé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non non je ne me suis pas planté. Tu m'as quand même mis le doute, donc je suis allé vérifié :)

http://www.fou2scoot.fr/dossiers-tutoriaux-scooter-50cm3-842.php

 

Sa courroie à seulement 2000km donc on peut considérer ça comme neuf (la mienne en a 14000 ^^)

 

Avec juste un pot je prenais 80 max sur plat mais c'est un yasuni z, qui est un peu mieux que le tient.

 

Essaie le mélange des galets comme je t'ai dit, tu en met un 5,7 puis un 6,3 etc, ça fait une moyenne de 6g ça devrait aller.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Effectivement. Excuse moi autant pour moi, ca remonte a longtemps mes réglages variation  :siffle:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de problème ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'aurais le scoot ce week-end je ferait l'essais du trait,

mais ce qui est marrant c'est qu'il grimpe bien les cotes

une petite question a combien de kilometres je devrait faire les segments et les joint?

car je pense que je vais lui faire une prépa légère :siffle:

merci bonne soirées a tous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu peux les faire les segments, ça se fait vers les 10 000km.

Sinon tu poses un 70, tant que tu y es ^^

 

Et essaie juste pour voir avec un gicleur de 65, richesse dévissée de 1,5 tours en partant du serrage max, et ralentit réglé, parceque moi même sur un 70cc j'ai seulement un 75 et je suis un peu riche en essence

Modifié par rambo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour  j'aurais déja du faire les segments alors zut ca!!!!!!

j'avais déjà essayez le gicleur de 65 mais je n'est pas touché a la vise de richesse ,je vais faire ca!

par contre tu as quoi comme 70cc et comme configuration ?

tu prend combien avec

bon week end

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu n'as pas touché a la richesse elle devrait être comme je t'ai dit car c'est le réglage d'origine.

Ma configuration:

- 70 top perf trophy

- yasuni z

Je suis en réglage, la je viens de finir mon rodage. La j'ai les mêmes réglages que juste avec le pot, et ça pousse pas mal. La roue se lève un peu au démarrage etc...  J'ai pas encore fait de pointe, mais je pense atteindre un bon 90 compteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as débridé ton carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu parle de la grille a l'entée du carburateur oui il est débridé

 

T'as débridé ton carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour hier je me suis fachez avec cette sale bete

en fait j'ai remi un gicleur de 68, les ressort d'embrayage d'origine ,galet 6 g

bon il roule comme avant mais j'ai repérez une fuite au joint spy de vilebrequin cotés variateur  est je pense qu'il doit y avoir une prise d'air

ce qui expliquerez que ma bougie soit trop clair et qu'il et des ratés en reprise

 donc je vais achetez un joint spy et les segment en espérant que les roulements du bas moteur ne commence pas a lâchez?

je vous tiendrez informez de la suite  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui, ça peut s'expliquer, mais tu n'avais pas parlé des ratés en reprise

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est ma fille qui la remarquez en venant l'essayez

mais les roulements vont bientôt étre à faire ou c'est normal ?

merci de t'es réponses

 

 

 

oui, ça peut s'expliquer, mais tu n'avais pas parlé des ratés en reprise

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment ça à refaire ? Si ils ne sont pas abîmés il n'y à pas de raison de les changer (je parle des roulements)

Par contre le joint spy qui fuit, lui faut le changer (profites en pour voir et/ou changer celui côté allumage aussi)

C'est aussi la cause de ton gicleur énorme.

Sinon, il démarre bien ou il a du mal ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour

 il a un peu de mal  a démarez surtout a froid !

et pour les roulements j'ai un petit jeu quand je bouge le bout du vilebrequin c'est pour ca que je pensez au roulement

facon j'ai commandez les joint et les segments

je vais changez ca faire une petit rodage refaire mon réglage carburateur et variation est si le joint spy se remet  à fuir

 

je vais lui faire ca fete  démontage complet ,roulement renforcée,un bon vilebrequin et je ferais une prépa sur le bas moteur en prévision de mettre un 70cc quand ma fille aura finis de passer sont permis, car je ne préfére pas lui laissez avec un kit

 a bientôt merci les jeunes

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as raison :)

(Au fait, le rodage des segments c'est pas utile ^^ 5km juste pour dire, quoi)

 

A bientôt

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci je pensez qu'il fallait un rodage mais en même temps ca n'est que des segments

t'as raison :)

(Au fait, le rodage des segments c'est pas utile ^^ 5km juste pour dire, quoi)

 

A bientôt

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour

j'ai réussi à trouvé

donc changement des segment+joint d'embasse mais il n'y à pas de joint de culasse sur zip

joint spy coté variateur n'avais rien au final

mais la sortie d'échappement était calaminé à peu prés un tiers,donc coup de dremel pour nettoyé ça ,

j'ai remis un gicleur de 63

 

le scooter prend c'est 80 km/h sans soucis maintenant

 

merci à vous les jeunes

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok, nickel :)

En effet pas de joint de culasse sur le moteur d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0