• 0
Fransisco'™

scooter peugeot Problème d'accélération sur ludix.

Question

Bonsoir, :)

 

Donc voilà j'ai un petit probèleme aujourd'hui j'ai changer mon correcteur de couple qui était voilé, Depuis il mouline encore plus qu'avant au démarrage. Quand j'accélère à fond au démarrage la machine monte à fond dans les tours et le régime redescend à 25Km/h. De 0 à 20KM/H le régime est à fond et il patine énormément (Il guele sans accélérer :| ). Après  25kmh il part comme une flèche..

configuration: Pot doppler s3r, galet de 5.5gr et 6gr, ressort d'embrayage origine et ressort de poussé origine.

 

Merci d'avance pour votre aide. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

A mon avis, tes galets trop légers font que le moteur monte a bloc dans les tours et ton embrayage patine comme pas possible....

Met des galets plus lourds ;)

Et tes mâchoires d'embrayages ne sont elles pas trop usées ?

Modifié par Paulztw

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A mon avis, tes galets trop légers font que le moteur monte a bloc dans les tours et ton embrayage patine comme pas possible....

Met des galets plus lourds ;)

Et tes mâchoires d'embrayages ne sont elles pas trop usées ?

Frenchement elles sont encore en bon état.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut amis j'ai donc change tes ressort embrayge pour des omégane chrome + 40 % ton pot et un haut régime pour sa qui a du mal a ce lancé donc avec ces ressort + 40% tu vas temps faire une vrais petit béte de course sa vaux 2.50

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant