• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
flo4545

mécaboîte
joint spi de pompe à eau ? sur drd

Question

bonsoir je pence avoir mais joint spy de pompe à eau de mort car ça fait 3 fois que je change mon joint de culasse et le problème ^persiste je croit que j'ai du liquide qui va au vilebrequin car j'ai démonter mon hm et le vilebrequin et bien humide mais pas d'essence est-ce que sa pourait venir des joint spi ? merci de vos réponse c'est urgent 

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Bah au pire change la sa prend 5min, et ça coûte rien...

 

mais si ton joint spy de pompe à eau est mort, tu dois avoir une baisse de compression, et l'huile de boîte se mélange au liquide de refroidissement !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

changer quoi  ? bas justement je vais vidanger ma boîte se wwek end pour voir mais la veille la moto rouler nikel je venais de changer le joint de culasse et le landemain en allant au boulot la moto a fait des gros acous elle roule pas elle broute beaucoup ect sa pourait venir d'ou ? merci de ta réponse uup s'il vous plaît 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up up up s'il vous plaît 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0