• 0
Sponge

scooter mbk - yamaha Gros problème électrique Spirit

Question

Sponge    0

Salut, j'ai vraiment besoin de votre aide car je dois changer une pièce sur mon Spirit 2013.

 

Hier j'ai posé des clignotants à led sur tige que j'ai vissé sur ma coque avant BCD.

 

Donc j'ai débranché les anciens clignotants, dénudé les fils des anciens clignotants et branchés sur mes nouveau.

 

Ayant fini  de poser le premier clignotants, il me restait les fils des clignotant de droite dénudé et mon pote comme un c** à allumer les clignotant et cela à provoquer une grosse étincelle. 

 

Après avoir poser les 2 clignotants je me suis rendu comptes qu'il restait allumé alors que j'ai racheté un relais plus puissants exprès et il ne marchent pas quand même. Il y aussi ma jauge d'essence qui monte au maximum que quand j'ai roulé pendant 2 ou 3 minutes alors que d'habitude elle monte quasi instantanément en tournant la clé.

 

Ensuite vient le deuxieme problème, je ne peux plus démarrer au bouton, et mon claxon ne marche plus.

 

Et pour que les clignotants fonctionnent il faut que mon scooter soit démarrer.

 

Alors je pensais à changer le régulateur de tension situé en dessous du claxon ou alors la batterie mais j'espère que ce n'est pas la bobine d'allumage ou un truc dans le genre.

Modifié par Sponge

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Sponge    0

Up s'il vous plait j'ai vraiment besoin de savoir quelle pièce changer précisement et où elle se situe

 

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
frax    65

il se situe au niveau de la batterie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sponge    0

D'accord, et combien d'ampère dois-je prendre ? Car la sur MaxiScoot il y a 10A, 15A, 20A ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sponge    0

C'est bon j'ai changé mon fusible mais le problème des clignotant est toujours présent, c'est à dire qu'il restent allumé, ce sont tous des leds et j'ai mis une central plus puissant qu'elle qu'un aurait un lien avec une centrale qui fonctionnerait ou alors peut changer une autre pièce ?

 

Merci de votre aide

 

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Risk    1 285

Branche 2 clignotants 23W et cache-les, en gros ça te fait 6 clignotants au total qui fonctionnent. Normalement ça devrait résoudre ton souci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant