Question

Bonjour à tous,

Je viens d'acheter un nitro je viens de changer le cylindre segment et piston par de l'origine que j'avais il est tout d'origine il a des ressort d'embrayage jaune les gales sont des 5,5 et carburateur de 12 la boîte à clapet et d'origine.

Le problème c'est qu'il a du mal à partir jusque 20 km/h après il fait une grosse accélération jusqua 40 et après il fait des raté comme si il s'ettouffe ou s'engorge je voulais savoir d'où sa pouvait venir?

Je pense que mes ressort embrayage irais mieux en blanc et vous?

Vérifier les clapet?

Je crois que mon pot à un trou à vérifier.

Merci a tous de votre aide.

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

ça m'a fait pareil et j'ai changer sa 

voilà  ma configuration 

 

carburateur 12 gicleur de 83 (je pense refait un petit réglage de ton carburateur ;)  )

variateur origine galet de 3 de 5 gramme et 3 de 4.5 bientôt sa serra des 4.7et sa serra le top 

ressort de poussée origine avec petit ressort jaune 

et pot leovience type origine 

 

ben avec sa plus de problème 80/85Km compteur GPS 

Modifié par dada65

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est exactement la configuration que j'ai avec le même pot carburateur et ressort la seul chose c'est mais galets qui sont plus lourd que les tiens je vais vérifié mes clapets pasque sans les raté il tourne nikel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

trop pauvre ou joint de clapet HS 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

clapet changé tout et nikel merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

derien jais eu le même problème il y a 3semaine :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.