• 0
vinsspoty

scooter mbk - yamaha
scoot impossible a régler

Question

Bonjour j'ai un mbk stunt , alors voilà , j'ai la bougie toujours noir (gicleur 85 , avant sa allait nikel), il fume énormement et le pot pete quandd je roule et puis il cale. Mon join spi coter variateur est mort , jen ai mi un neuf

Et sa continue , mon carburateur est propre , pipe aussi , etc il y a juste mon join de culasse qui est plat (je sais pas si cest sa la cause)

Ma configuration :

70 top trophy

vilebrequin top

variateur malossi

Courroie top

Full jaune

carburateur phbg 17

Gicleur 85

Baa origine

Bac origine + lamelle polini

Pot dopller s3ri

j'ai commander clavette top, cône , quelle gicleur a mettre a votre avis

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

salut , essaie 2 gicleur .. le 80 et le 90 , et voie avec le qu'elle tu as le moins de soucie . et c'est comme sa que tu sera s'il faut déssendre ou augmenté ton gicleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nan tkt le gicleur est bon pour linstant , cest depuis que j'ai démonter entierement mon moteur pour changer le vilebrequin que ça me le fait ce problème, je bougerai le gicleur en 90 quand je mettrais un cone ^^ tu as une autre hypotese ? Je tient a preciser que avant le démontage de mon moteur il marchait nikel et bougie marron

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut-être que mon spi fuit ? Il était legerement deformer quand je lai remis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui c'est doit être sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut-être que mon spi fuit ? Il était legerement deformer quand je lai remis

slt c'est il était unpeu deformer ça peut venir de la,tu a di que ton joint de culasse est plat essyag de le changer ou mais un filet de pate a joint desus ça peut venir de la aussi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà se qui est sur tu as une prise d'air .. ensuite si ton spi fuit , tu dois avoir du liquide ou sa dois être humide sur le côté variation . mais s'il n'est plus rond , il faudra le changer !

 

je pense que tu as du mal positionné un joint sur le vilebrequin ou que tu en n'a oublié un ..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ça va de toute fasson jen ai commander aussi des spi ^^ , sa crain pas un peu la pate a join sur la culasse ? Mais il y a une chose que je comprend pas cest que quand je met la carburation tre pauvre sa gume toujours beaucoup et le pot pete , cest signe de quoi niveau rapport air essence et huile ? (Cest juste par curiositer)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot démarre et tient timidement le ralenti (juste pour preciser)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok ça va de toute fasson jen ai commander aussi des spi ^^ , sa crain pas un peu la pate a join sur la culasse ? Mais il y a une chose que je comprend pas cest que quand je met la carburation tre pauvre sa gume toujours beaucoup et le pot pete , cest signe de quoi niveau rapport air essence et huile ? (Cest juste par curiositer)

 

non la pate a joint sa ne fait rien moi sur mon 70 j'ai mis un filtet est sa marche nikel,sur mon ancien scoot quand j'avais changer es roulement et joint spyentreles carter j'en est mis et c'était un dimanche j'avais oublier d'acheter des joint a mon cylindre est cullase j'avais remis mais vieu joint avec un filet de pate et ça a tenu nikel aussi

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci les gars :) donc fin filet de pate plus join spi neuf , au passage je met le cone et gicleur de 90 ou 88 . Sa vous semble correct ? Le pot qui pete cest du a quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça me semble correct ( j'ai mis aussi de la patte a joint quand j'avais mon joints usé , et vue le magasin était fermer ( en vacances ) )

bah j'ai mis sa , mais j'avais des prise d'air a cause de sa , et pourtant cétait bien mis .. alors j'ai était au magasin une fois qui ont ouvert , et voilà depuis mon scoot va mieux .

 

les ruptures je pense que sa dois êtres un soucie de compréssion ou qu'il est mal fixé au niveau du cylindre .. sa mais arriver .. car j'avais plus mon joint a mon pot , et mon pot était mal fixé sur le cylindre ( de travers ) et j'ai eu des ruptures a chaque reprise ..  mais je ne suis pas sur , attend plutot les avis des autres ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci les gars :) donc fin filet de pate plus join spi neuf , au passage je met le cone et gicleur de 90 ou 88 . Sa vous semble correct ? Le pot qui pete cest du a quoi ?

mais le 90 au joint spy moi je n'en avait pas mi mais tu pe en mettre vraiment léger au joint spy, cilindre et cullasse ten mai un filetpour être sur, ça peut être du a la prise d'air ou mauvait réglage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci les gars , je vous tiendrais au courant :) dernière question , je fais mes réglages en fonction de la couleur de la bougie , il y a til un autre moyen plu facile ey rapide que l'arret carburation ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu as une béquille centrale , mets la , fait chauffé le moteur , fait les réglages , et amuse toi a accéléré , mettre des coups de gaz pour tester les reprise , faire gueule le moteur au max lâche 1 sec pour repprendre direct ect .. à part sa je voie pas ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci a toi cest cool :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci a toi cest cool :)

t'amuse pas trop longten quand même sur ta béquille centrale car ton moteur chauffe plus que quand tu roule

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je confirme .. vue que le moteur tourne sans supporté de poids ( scooter et humain ) il prend vite sa vitesse mais chauffe très vite , donc pense a l'éteindre de le laisser un peu refroidir :)

 

beaucoup d'émoticone dans ta signature calvin ^^

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci cest bon a savoir ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pas de soucie :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui je confirme .. vue que le moteur tourne sans supporté de poids ( scooter et humain ) il prend vite sa vitesse mais chauffe très vite , donc pense a l'éteindre de le laisser un peu refroidir :)

 

beaucoup d'émoticone dans ta signature calvin ^^

oui je sais je savais pas quoi mettre ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter